Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Auflösungs-Problem

Frage Microsoft Windows Installation

Mitglied: Daniel-Ratlos

Daniel-Ratlos (Level 1) - Jetzt verbinden

28.03.2010 um 12:53 Uhr, 3401 Aufrufe, 2 Kommentare

Hallo an Alle hier im Forum!

Da ich hier bislang nur gute Tipps erhalten habe, hoffe ich nun auch wieder Hilfe bei einem Problem zu erhalten.

Folgende Problemstellung:

HP Workstation xw8200, mit 2 Xeon 3,6 CPU's, 16 GB RAM und Nvidia Quadro FX 4500 VGA-Karte.

Unter Windows XP Professional 64 bit hatte ich am Monitor (iiyama ProLite E2607WSV) eine Auflösung von 1920x1200 eingestellt, einfach super!

Nun habe ich mir eine Windows 7 Ultimate 64 bit Version zugelegt.

Hardware wurde nicht verändert bzw. getauscht. Die Festplatte wurde vor der Installation von Windows 7 neu formatiert, da es ja nicht möglich ist von XP auf 7 "up-zu-daten"!

Die Installation verlief ohne Probleme, die Hardware wurde zu 100% richtig erkannt.

Aber nun kommt das Problem: Die von Windows bevorzugte Auflösung von 1920x1200 wurde vom System automatisch eingestellt, aber am Monitor fehlen mir im linken Bildbereich ca. 20% des Bildes (Desktop)! Das heißt das komplette Startmenü ist ausserhalb des sichtbaren Bereiches!!!

Habe auch schon den Treiber für die VGA Karte getauscht (Version 197... von Feb 2010), leider ohne Erfolg!

Habt Ihr eine Idee was ich noch machen kann???

Vielen Dank und einen schönen Sonntag

dr
Mitglied: Crusher79
28.03.2010 um 15:24 Uhr
Hi,

was ist mit Auto-Adjust o.ä.? Wird dann Bild zentriert oder tut sich garnix?

Wie sieht es mit anderen Auflösungen aus? Bei iiyama gibt es ja Treiberpacks. Hast du da mal den aktuellen Treiber installiert?
Bitte warten ..
Mitglied: Daniel-Ratlos
28.03.2010 um 15:46 Uhr
Hallo,

also Auto-Adjust bringt auch nichts, hab ich auch schon probiert!

Von iiyama hab ich auch den aktuellen Treiber für den Monitor drauf!

Bin echt ratlos!!!
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Multimedia & Zubehör
gelöst BENQ Beamer Fernbedingung Frequenz Problem (4)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Windows Server
Problem bei Zertifikatsverlängerung auf SBS2008 (2)

Frage von Firewire zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...