Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Aufruf einer Bestimmten Internetseite mit IE nicht möglich

Frage Internet Webbrowser

Mitglied: drauch

drauch (Level 1) - Jetzt verbinden

05.01.2009, aktualisiert 11:23 Uhr, 4265 Aufrufe, 2 Kommentare

Moin zusammen. Ist zwar erst mein erster beitrag aber bisher hab ich auch alle Probleme dank dem Forum hier sehr gut lösen können

Nun zu meinem Problem bzw dem meines Kundens.

Erstmal zur Umgebung:
Win2k3 Server
Gateprotect Firwall
ca. 10Clients

Das Problem: Seit dem 15.Dezember.2008 kann man die Seite www.msm4.de nicht mehr ordentlich über den InternetExplorer aufrufen. Über FireFox oder andere Browser geht es allerdings Problemlos. Komisch ist noch, dass das Problem an mehreren PC´s besteht allerdings nicht Zeitgleich. Zwischen dem Ersten und dem Letzten PC bei dem es auftraht liegt ca 1 Tag.

Wenn man die InternetSeite im InternetExplorer aufruft, fängt die seite an zu laden. In der Adresszeile ändert sich der aufruf jede sekunde (www46.msm4.de/.... www47.msm4.de/.... www49.msm4.de/.... www46.msm4.de/.... usw.)
Nach etwa 20 Sekunden erscheint dann endlich das Anmeldefenster. (Ist ein Dienst zur Überwachung von LKW´s)
Nun würde man die Zugangsdaten eintragen und diese Abschicken klar soweit. Doch Nach dem Klick auf Login kommt das selbe Problem wie oben wieder. Er rattert die Verschiedenen Server durch und kommt nach ca. 20 Sekunden wieder auf den Loginbildschirm.
(Im FireFox funktioniert alles reibungslos)

beim Kunden wurde natürlich wie immer nichts gemacht. Genau wie beim Betreiber der Internetseite ( http:
www.mobileobjects.de/ ), dort wurde angeblich auch nichts geändert.

So was haben wir schon gemacht:
- Update Internet Explorer auf Version 7
- Systemwiederherstellung auf Mehrer Punkte vor dem 15.12.08
- Installation Aller neuen Updates und Servicepacks
- Rücksetzung Internet Explorer Einstellungen und Löschen aller Cachdaten
- Neuinstallation Internet Explorer
- Untersucheung auf Viren/Spy-/Adware


So nun bin ich langsam aber sicher mit meinem Latein am Ende. Nun würd ja jeder ITler eh sagen nimm den FireFox hat nur Vorteile aber eben das will der Kunde nicht.

Ich hoffe nun das Ihr mir helfen könnt.
Schonmal Danke

Drauch
Mitglied: user217
05.01.2009 um 14:16 Uhr
was sagt www.msm4.de dazu? haben die nur Kunden mit Mozilla?
IE7 hat ein eigenes Fehlerprotokoll, steht da was drin?
installier mal zum spaß privoxy und analysiere das protkoll von ie und mozilla.
Es ist bestimmt irgendeine Sicherheitskonfiguration oder java, activeX usw.
geht IE vielleicht über den Proxy ins Netz?
Bitte warten ..
Mitglied: drauch
05.01.2009 um 15:29 Uhr
Danke aber alles Nicht das Problem gewesen

Konnte es lösen. Nachdem ich mich beim arbeiten an dem System erschrocken hatte wie spät es war, ist mir dann aufgefallen das die Uhrzeit falsch eingestellt war.

Nachdem ich diese Aktualisiert habe ... funktioniert es auf einmal. Werd nun da erstmal alles so umkonfigurieren das die Clients sich automatisch die Zeit aktualisieren.

Danke aber trotzdem.
Schönen Tag noch
DRauch
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...