Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Aufzeichungsabbild

Frage Microsoft Windows Server

Mitglied: atkratz

atkratz (Level 1) - Jetzt verbinden

11.08.2011 um 07:50 Uhr, 2354 Aufrufe, 5 Kommentare

Hallo zusammen

Ich habe einen Windows 2008r2 Server mit WDS aufgesetzt.
Dann habe ich von der Win7 CD, die Boot.wim ins Startabbilder Verzeichniss gepackt und habe dort einen Rechtsklick drauf gesetzt um ein Aufzeichnungsabbild zu erstellen.
Dann habe ich meinen WinXp client mit Sysprep vorbereitet.
Dann per PXE Boot gestartet, wenn er nun im Aufzeichnungsabbild drin ist, gibt er mir keine Festplatten zur Auswahl, woran kann dies liegen.

Ich bin nach der Anleitung vorgegangen

http://datanotes.wordpress.com/2007/11/26/how-to-deploy-xp-using-window ...

Folgender Punkt geht bei mir nicht

Next, In WDS I right clicked WinPE and Clicked Capture Image

Ist unter Step 5 zu finden

Danke für eure HIlfe
Mitglied: atkratz
11.08.2011 um 08:01 Uhr
Habe es gefunden

Mini-Setup and then Click Factory

Der Punkt ist falsch in dem Guide
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 08:53 Uhr
Nun habe ich mein Aufzeichungsabbild erstellt, nun bekomme ich es aber im WDS nicht ans laufen damit ich es verteilen kann?
Unter Startabbildern bekomme ich es nicht rein. WIe kann ich auf das Abbild zugreifen? Da es ja unter Installationsabbilder liegt?
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 09:01 Uhr
Habe mir wieder selber geholfen

Welches Boot-Image hast du denn genommen? Das 'boot.wim' von der Vista-CD
bringt nach dem Hochstarten ein Auswahlfenster, in dem man zuerst Sprache
und Tastatur einstellt, danach ein System zur Installation auswählt. Bei
meinem Test waren dort alle Systeme aller Images, die ich eingebunden und
ausgewählt hatte, zu sehen.
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 10:17 Uhr
Ein weiteres Problem ist aufgetretten, wenn ich nun über dem PXO Boot, die Boot.wim von der Win7 CD Starte, findet er kein Abbild, was ich aber im WDS hinzugefügt habe.

Jemand eine Idee?

Danke
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 11:09 Uhr
Ich habe es gefunden. Naja manchmal hat man ein Brett vorm Kopf.
Ich habe ein Winxp 32 bit Abild gezogen und wollte es mit der Boot.wim von 64 Bit laden. Das dies nicht geht ist ja klar. Nachdem ich die Boot.wim vom Win7 32 Bit genommen habe zeigt er Sie mir an.
Bitte warten ..
Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (9)

Frage von Paderman zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...