Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim Ausdrucken einer Mail lässt Outlook die Infos zu Anlagen weg

Frage Microsoft Outlook & Mail

Mitglied: Cami

Cami (Level 1) - Jetzt verbinden

23.08.2004, aktualisiert 17.10.2012, 37739 Aufrufe, 3 Kommentare

Wenn ich eine Mail in Outlook aus "Gesendete Objekte" ausdrucke, lässt er die Information, dass eine Anlage mit versandt wurde weg. Er druckt mir nur von wem, wann an wen die Mail versandt wurde. Unter Seite einrichten kann ich nur noch Seitenzahlen etc. hinzufügen. Das Handbuch geht davon aus, dass es das automatisch macht.
Den Haken "Mail mit Anlagen ausdrucken" kenne ich, nur möchte ich nicht die Anlagen mit Ausdrucken sondern nur die info (Dateinamen mit Endung), dass überhaupt eine Anlage mit der Mail versandt wurde.
Kann mir jemand den "Trick" verraten und mir helfen?

Beste Grüße
Cami
Mitglied: Tatonka
01.09.2004 um 19:08 Uhr
Hallo Cami,

habe das gleiche Problem.

Bis jetzt konnte ich schon mal eingrenzen, daß dieses Phänomen nur bei HTML-Mails auftritt.

Kann bis jetzt nur einen etwas umständlichen Workaround anbieten:
das Format der eMail in Rich-Text oder Nur-Text umwandeln, dann sind im Ausdruck die Symbole der Anhänge sichtbar.

Bei eingegangenen Mails muß man vorher die Datei bearbeitbar machen:
Bearbeiten > Nachricht bearbeiten

Wenn ich eine elegantere Möglichkeit gefunden habe, werde ich diese posten!

..:: Greetz ::..
..::Tatonka::..
Bitte warten ..
Mitglied: petrus
26.04.2005, aktualisiert 17.10.2012
Hi Cami,

habe gerade mal getestet.
Was ich eben zu folgendem Beitrag geschrieben habe funktioniert auch im Ordner Gesendete.

"Outlook 2003 E-Mail drucken mit anzeige der Anlagen, die im Postafch liegen"

http://www.administrator.de/forum/outlook-2003-e-mail-drucken-mit-anzei ...

CU
Peter
Bitte warten ..
Mitglied: diedoofen
11.09.2006 um 11:17 Uhr
Hallo Cami,

du gehst im Menu Extras auf Optionen, dann E-Mail-Optionen. Dann setzt du bei der Option Standardnachrichten im Nur-Text-Format lesen einen Haken. Das wars dann schon.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Pfsense lässt E-Mail senden nicht zu (7)

Frage von DocSnyder26 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...