Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ausetzer bis zum kompleten absturz der internetverbindung (Dlink und Level One)

Frage Netzwerke Router & Routing

Mitglied: thanasis

thanasis (Level 1) - Jetzt verbinden

21.02.2005, aktualisiert 22.02.2005, 4937 Aufrufe, 3 Kommentare

hi,

also es ist so, ein peer to peer netzwerk mit 6 clients, alles xp sp2, und 2 pcs mit win2k sp4
die kommen zu einen DSL router! jetzt habe ich schon 2 probiert, den DLink 624 und den Level One 1413 TX.
Das problem ist das sporatisch die internetverbindung ausetzter hat, manchmal nur paar sekunden aber manchmal auch eine halbe stunde! Das war mit dem dlink öfter der fall.
war auch daran zu erkennen an den ping zeiten im eigenen netzwerk zum router manchmal jenseits der 100 ms! darum habe ich mir jetzt den level one zugelegt, da ich auch schon in vielen foren gelesen habe das ich nicht alleine stehe mit diesen dlink problem!
jetzt mit dem level one router waren die antwortzeiten wieder gut -> 1 ms
doch gestern abend ging das internet wieder ziemlich zach, sprich es hatte aussetzter.
und heute früh verweigerte der router den ganzen betrieb, die leds leuchteten alle wie normal, keine error etc. aber man konnte nichtmal das web config vom router aufrufen, und alle pings gingen ins leere! jetzt habe ich den dlink wieder angeklinkt und im moment geht wieder alles, wer weiß wielange...
am provider liegt es nicht, davon bin ich mittlerweile überzeugt!

jetzt frage ich mich, die router sind für heimanwender, kosten daher auch nur 50 bis 100 euro in dem bereich! liegt es vielleicht daran das diese teile bei mehr verbindungen in die knie gehen? habe mal wo gelesen das der unterschied am preis meistens die NAT connections ausmacht!?
wäre das möglich? bitte um erfahrungswerte!

mfg thomas
Mitglied: Jere
21.02.2005 um 18:03 Uhr
Hi,

wenn in deinem Netz ein Filesharing Tool ala´Emule läuft, kann dies dein Problem verursachen. Da bei Emule im Standart zuviele (UDP) Connections aufgemacht werden schmiert der Router ab. Das kann nach einiger Zeit von allein passieren - meistens aber wenn Emule o.ä. ausgemacht wird.
Bitte warten ..
Mitglied: thanasis
21.02.2005 um 18:44 Uhr
hi, ja darauf hatte ich mein auge auch schon gerichtet!
geht es dabei nur um UDP Verbindungen? Weil UDP deaktiviert ist bei Emule!

mfg thomas
Bitte warten ..
Mitglied: Jere
22.02.2005 um 10:23 Uhr
Nicht nur, du musst beim Pferd das Hardwarelimit anpassen.
Es gibt ja 2 Werte, der eine halt das Hardware Limit und des andere fällt mir spontan nicht ein.

Teste mal wenn beide Werte auf 200 gestellt sind.

Wenn das dann einwandfrei funktioniert kannst du langsam hochdrehen.
Mein Netgear spackelt schon bei 300 rum, ich denke dadurch kannst du das in den Griff bekommen.

Sry für die schlechte ausdrucksweise - gerade bissl stressig *g*
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 - One Drive deaktivieen (4)

Frage von DragonKill zum Thema Windows 10 ...

Windows Server
MySQL Dienst startet nicht mehr nach Absturz SBS2011 (4)

Frage von JohnMcenroe zum Thema Windows Server ...

LAN, WAN, Wireless
Dlink als WLAN Client ins netz integrieren (18)

Frage von fundave3 zum Thema LAN, WAN, Wireless ...

Webbrowser
Keine Internetverbindung mit Notebook (8)

Frage von uridium69 zum Thema Webbrowser ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...