Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

"ausführen als" automatisch starten!?

Frage Microsoft Windows Userverwaltung

Mitglied: darkagent

darkagent (Level 1) - Jetzt verbinden

15.03.2005, aktualisiert 01.06.2005, 5922 Aufrufe, 3 Kommentare

Hi, habe da nen mehr oder weniger kleines Problem.

ich habe auf einem PC 3 accounts. ein admin, ein USER An (eingeschränktes konto), und noch ein Admin MN.

wenn ich unter AN Nero aufrufe, findet er den cd brenner nicht. nur das virtuelle laufwerk. Da es ja "ausführen als" gibt, habe ich gedacht, das man dafür nen script oder batch datei schreiben kann. weiß leider gerade nicht wie. kann mir einer von euch dabei helfen.

und der account an darf keine adminrechte bekommen. das ist das problem.

danke im vorraus für eure antworten.


mfg
dark
Mitglied: 8644
15.03.2005 um 14:30 Uhr
Hi,

ich denke mal, dass dein Problem ein anderes ist:
Es gibt von Nero ein Tool, mit dem du die Schreibrechte setzen kannst.

Psycho

Ergänzung:

Hier der Link: http://www.nero.com/de/nero-up.php

dort sollte es der erste Download sein (Tool Kit)
Bitte warten ..
Mitglied: darkagent
15.03.2005 um 15:09 Uhr
Hi,

danke für die schnelle antwort. perfekt. klappt alles wie am schnürchen..


mfg
dark
Bitte warten ..
Mitglied: 8644
01.06.2005 um 13:11 Uhr
Mahlzeit,

das Tool findest du in der Systemsteuerung

Psycho
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Vmware
ESXi automatisch starten möglich? (2)

Frage von Stefan007 zum Thema Vmware ...

Exchange Server
Exchange 2013 Addressrichtlinie automatisch ausführen (4)

Frage von Bodabirra zum Thema Exchange Server ...

IDE & Editoren
USB STICK Datei AUTOMATISCH beim anschliessen auf fremden PC öffnen (9)

Frage von Jwanner83 zum Thema IDE & Editoren ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...