Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ausführen als funktioniert nicht mehr

Frage Microsoft Windows Userverwaltung

Mitglied: No-Mam

No-Mam (Level 1) - Jetzt verbinden

26.07.2007, aktualisiert 17.06.2008, 6466 Aufrufe, 4 Kommentare

Hi Leute,

habe seit kurzen folgendes Problem:

Wenn ich mich als eingeschränkter User anmelde und versuche eine Verknüpfung mit dem Befehl "ausführen als" (als Admin mit allen Rechten) starte, erhalte ich folgende Fehlermeldung:

9e2988788024d40ddf0cc6050765345e-unbenannt - Klicke auf das Bild, um es zu vergrößern

weiß jemand, wie ich die Verknüpfungen mit Adminrechten wieder ausführen kann?

Thx
No.Mam
Mitglied: Limo
17.06.2008 um 21:54 Uhr
das gleiche habe ich auch, und hast du da schon eine lösung gefunden.
ich habe auch immer mehr PC die das symtom aufweisen.

Limo
Bitte warten ..
Mitglied: Masterryman
19.08.2009 um 05:18 Uhr
Guten Tag, Problem ebenfalls gehabt und gelößt!

Erter Schritt:
Den Account unter Adminrechten als Administrator ausführen!

DANN

1.Start Ausführen Iexplore.exe eingeben!
Dort auf Extras Internetoptionen>>Sicherheit (Registerkarte)>>Dort
LOKALES INTRANET klicken (nur anklicken, nichts weiter.) Darunter bzw
daneben steht dann Ein Button Namens SITES

Diesen anklicken also Sites anklicken.
Dort den obersten Haken entfernen und ALLE unteren 3 Haken setzen.
[img]http://www.rfm.m8z.de/Masterryman.jpg[/img]

DANN das gleiche nochmal mit den Eingeschränktem Konto machen,
ALLERDINGS VORHER diesen ebenfalls auf Adminrechte setzen. Danach
kann dieser wieder auf eingeschränktes Konto eingestellt werden.

Mit freundlichen Grüßen
Masterryman
Bitte warten ..
Mitglied: Masterryman
19.08.2009 um 14:04 Uhr
So heute gesehn GEHT nicht bei allen.

Daher 2. Lösung.

Ihr geht auf euren Admin Account und startet die Systemsteuerung
[img]http://www.rfm.m8z.de/master2.jpg[/img]

Dort den Wert ggf ändern und den Dienst danach eventuell auch manuell starten oder den Rechner neustarten.

Hoffe das zumindest einer der beiden Vorschläge euch geholfen hat.

Gruß MM
Bitte warten ..
Ähnliche Inhalte
Windows Server
WBADMIN über SYSTEM ausführen (3)

Frage von banane31 zum Thema Windows Server ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Windows Server
Con2Prt funktioniert auf Windows RDS 2012 R2 nicht (1)

Frage von scout71 zum Thema Windows Server ...

Microsoft
W10 1703 Update via WSUS installieren funktioniert nicht (12)

Frage von thomasreischer zum Thema Microsoft ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...