Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ausführung von GPO funktioniert sporadisch nicht

Frage Microsoft Windows Server

Mitglied: lenchen2

lenchen2 (Level 1) - Jetzt verbinden

23.05.2011, aktualisiert 18.10.2012, 3935 Aufrufe, 4 Kommentare

Hallo,

auf etlichen Clients funktioniert hin und wieder die Ausführung von GPOs nicht.

Server: Windows 2008 R2
Client: Windows XP SP3

Die Ausführung scheitert offenbar daran, dass der DC nicht gefunden wird (userenv-Auszug siehe unten). Seltsam ist, dass das Problem nur etwa bei jedem dritten Start auftritt.

Was die clientseitige DNS-Konfiguration angeht: Primärer DNS ist der DC, sekundärer DNS ein externer DNS des Providers.

Am Server ist bei den Gruppenrichtlinien unter Computerkonfiguration > Richtlinien > Administrative Vorlagen > System > Anmelden > "Beim Neustart des Computers und bei der Anmeldung immer auf das Netzwerk warten" aktiviert.

Bei den nicht funktionierenden GPOs handelt es sich um Batchdateien, die unter Benutzerkonfiguration > Richtlinien > Windows-Einstellungen > Skripts > Anmelden konfiguriert sind.

Für Hilfe dankbar,

Lena


userenv.txt:

USERENV(19c.2dc) 21:15:18:937 InitializePolicyProcessing: Initialised Machine Mutex/Events
USERENV(19c.2dc) 21:15:18:937 InitializePolicyProcessing: Initialised User Mutex/Events
USERENV(19c.2dc) 21:15:18:937 LibMain: Process Name: \??\C:\WINDOWS\system32\winlogon.exe
USERENV(74c.644) 21:15:19:828 InitializePolicyProcessing: Initialised Machine Mutex/Events
USERENV(74c.644) 21:15:19:828 InitializePolicyProcessing: Initialised User Mutex/Events
USERENV(74c.644) 21:15:19:828 LibMain: Process Name: \??\C:\WINDOWS\system32\winlogon.exe
USERENV(1ac.1a8) 21:16:41:984 InitializePolicyProcessing: Initialised Machine Mutex/Events
USERENV(1ac.1a8) 21:16:41:984 InitializePolicyProcessing: Initialised User Mutex/Events
USERENV(1ac.1a8) 21:16:41:984 LibMain: Process Name: \??\C:\WINDOWS\system32\winlogon.exe
USERENV(230.234) 21:16:42:296 LoadUserProfile: Yes, we can impersonate the user. Running as self
USERENV(230.234) 21:16:42:296
USERENV(230.234) 21:16:42:296 LoadUserProfile: Entering, hToken = <0x60c>, lpProfileInfo = 0x6e3e0
USERENV(230.234) 21:16:42:296 LoadUserProfile: lpProfileInfo->dwFlags = <0x0>
USERENV(230.234) 21:16:42:296 LoadUserProfile: lpProfileInfo->lpUserName = <whyalwaysme>
USERENV(230.234) 21:16:42:296 LoadUserProfile: NULL central profile path
USERENV(230.234) 21:16:42:296 LoadUserProfile: lpProfileInfo->lpDefaultPath = <\\ORBIT\netlogon\Default User>
USERENV(230.234) 21:16:42:296 LoadUserProfile: NULL server name
USERENV(230.234) 21:16:42:296 LoadUserProfile: In console winlogon process
USERENV(230.234) 21:16:42:296 In LoadUserProfileP
USERENV(230.234) 21:16:42:296
USERENV(230.234) 21:16:42:296 LoadUserProfile: Entering, hToken = <0x60c>, lpProfileInfo = 0x6e3e0
USERENV(230.234) 21:16:42:296 LoadUserProfile: lpProfileInfo->dwFlags = <0x0>
USERENV(230.234) 21:16:42:312 LoadUserProfile: lpProfileInfo->lpUserName = <whyalwaysme>
USERENV(230.234) 21:16:42:312 LoadUserProfile: NULL central profile path
USERENV(230.234) 21:16:42:312 LoadUserProfile: lpProfileInfo->lpDefaultPath = <\\ORBIT\netlogon\Default User>
USERENV(230.234) 21:16:42:312 LoadUserProfile: NULL server name
USERENV(230.234) 21:16:42:312 LoadUserProfile: User sid: S-1-5-21-1155132149-2465327844-173739443-1211
USERENV(230.234) 21:16:42:312 CSyncManager::EnterLock <S-1-5-21-1155132149-2465327844-173739443-1211>
USERENV(230.234) 21:16:42:312 CSyncManager::EnterLock: No existing entry found
USERENV(230.234) 21:16:42:312 CSyncManager::EnterLock: New entry created
USERENV(230.234) 21:16:42:312 CHashTable::HashAdd: S-1-5-21-1155132149-2465327844-173739443-1211 added in bucket 22
USERENV(230.234) 21:16:42:312 LoadUserProfile: Wait succeeded. In critical section.
USERENV(230.234) 21:16:42:312 RestoreUserProfile: Entering
USERENV(230.234) 21:16:42:312 RestoreUserProfile: User is a Admin
USERENV(230.234) 21:16:42:343 IsCentralProfileReachable: Entering
USERENV(230.234) 21:16:42:343 IsCentralProfileReachable: Null path. Leaving
USERENV(230.234) 21:16:42:343 RestoreUserProfile: Profile path = <>
USERENV(230.234) 21:16:42:343 ExtractProfileFromBackup: A profile already exists
USERENV(230.234) 21:16:42:343 PatchNewProfileIfRequred: A profile already exists with the current sid, exitting
USERENV(230.234) 21:16:42:343 CreateLocalProfileKey: Not setting additional Security
USERENV(230.234) 21:16:42:343 GetExistingLocalProfileImage: Found entry in profile list for existing local profile
USERENV(230.234) 21:16:42:343 GetExistingLocalProfileImage: Local profile image filename = <%SystemDrive%\Dokumente und Einstellungen\whyalwaysme>
USERENV(230.234) 21:16:42:343 GetExistingLocalProfileImage: Expanded local profile image filename = <C:\Dokumente und Einstellungen\whyalwaysme>
USERENV(230.234) 21:16:42:343 GetExistingLocalProfileImage: No local mandatory profile. Error = 2
USERENV(230.234) 21:16:42:343 GetExistingLocalProfileImage: Found local profile image file ok <C:\Dokumente und Einstellungen\whyalwaysme\ntuser.dat>
USERENV(230.234) 21:16:42:343 GetExistingLocalProfileImage: Failed to query low profile unload time with error 2
USERENV(230.234) 21:16:42:359 Local Existing Profile Image is reachable
USERENV(230.234) 21:16:42:359 Local profile name is <C:\Dokumente und Einstellungen\whyalwaysme>
USERENV(230.234) 21:16:42:359 RestoreUserProfile: No central profile. Attempting to load local profile.
USERENV(230.234) 21:16:42:421 MyRegLoadKey: Returning 00000000
USERENV(230.234) 21:16:42:437 MyRegLoadKey: Returning 00000000
USERENV(230.234) 21:16:42:437 CreateClassHive: existing user classes hive found
USERENV(230.234) 21:16:42:437 RestoreUserProfile: About to Leave. Final Information follows:
USERENV(230.234) 21:16:42:437 Profile was successfully loaded.
USERENV(230.234) 21:16:42:437 lpProfile->lpRoamingProfile = <>
USERENV(230.234) 21:16:42:437 lpProfile->lpLocalProfile = <C:\Dokumente und Einstellungen\whyalwaysme>
USERENV(230.234) 21:16:42:437 lpProfile->dwInternalFlags = 0x100
USERENV(230.234) 21:16:42:453 RestoreUserProfile: Leaving.
USERENV(230.234) 21:16:42:453 UpgradeProfile: Entering
USERENV(230.234) 21:16:42:453 UpgradeProfile: Build numbers match
USERENV(230.234) 21:16:42:453 UpgradeProfile: Leaving Successfully
USERENV(230.234) 21:16:43:843 GetProfileType: Profile already loaded.
USERENV(230.234) 21:16:43:843 LoadProfileInfo: Failed to query central profile with error 2
USERENV(230.234) 21:16:43:843 GetProfileType: ProfileFlags is 0
USERENV(230.234) 21:16:44:546 Profile Ref Count is 1
USERENV(230.234) 21:16:44:546 LoadUserProfile: Leaving critical Section.
USERENV(230.234) 21:16:44:546 CSyncManager::LeaveLock <S-1-5-21-1155132149-2465327844-173739443-1211>
USERENV(230.234) 21:16:44:546 CSyncManager::LeaveLock: Lock released
USERENV(230.234) 21:16:44:546 CHashTable::HashDelete: S-1-5-21-1155132149-2465327844-173739443-1211 deleted
USERENV(230.234) 21:16:44:546 CSyncManager::LeaveLock: Lock deleted
USERENV(230.234) 21:16:44:546 LoadUserProfile: Impersonated user: 0000060c, 00000000
USERENV(230.234) 21:16:44:546 LoadUserProfile: Reverted to user: 00000000
USERENV(230.234) 21:16:44:562 LoadUserProfile: Leaving with a value of 1.
USERENV(230.234) 21:16:44:562
USERENV(230.234) 21:16:44:562 LoadUserProfile: LoadUserProfileP succeeded
USERENV(230.234) 21:16:44:562 LoadUserProfile: Returning success. Final Information follows:
USERENV(230.234) 21:16:44:562 lpProfileInfo->UserName = <whyalwaysme>
USERENV(230.234) 21:16:44:562 lpProfileInfo->lpProfilePath = <>
USERENV(230.234) 21:16:44:562 lpProfileInfo->dwFlags = 0x0
USERENV(230.234) 21:16:44:562 LoadUserProfile: Returning TRUE. hProfile = <0x738>
USERENV(230.234) 21:16:47:546 IsSyncForegroundPolicyRefresh: Asynchronous, Reason: NoNeedForSync
USERENV(230.7c0) 21:16:47:546 IsSyncForegroundPolicyRefresh: Asynchronous, Reason: NoNeedForSync
USERENV(230.7c0) 21:16:47:546 ApplyGroupPolicy: Entering. Flags = e
USERENV(230.7c0) 21:16:47:562 ProcessGPOs:
USERENV(230.7c0) 21:16:47:562 ProcessGPOs:
USERENV(230.7c0) 21:16:47:562 ProcessGPOs: Starting user Group Policy (Async forground) processing...
USERENV(230.7c0) 21:16:47:562 ProcessGPOs:
USERENV(230.7c0) 21:16:47:562 ProcessGPOs:
USERENV(230.7c0) 21:16:47:562 EnterCriticalPolicySectionEx: Entering with timeout 600000 and flags 0x0
USERENV(230.7c0) 21:16:47:562 EnterCriticalPolicySectionEx: User critical section has been claimed. Handle = 0x734
USERENV(230.7c0) 21:16:47:562 EnterCriticalPolicySectionEx: Leaving successfully.
USERENV(230.7c0) 21:16:47:578 ProcessGPOs: Machine role is 2.
USERENV(230.7c0) 21:16:47:609 ProcessGPOs: The DC for domain XYZ is not available. aborting
USERENV(230.7c0) 21:16:47:640 ProcessGPOs: No WMI logging done in this policy cycle.
USERENV(230.7c0) 21:16:47:640 ProcessGPOs: Processing failed with error 1355.
USERENV(230.7c0) 21:16:47:640 LeaveCriticalPolicySection: Critical section 0x734 has been released.
USERENV(230.7c0) 21:16:47:656 ProcessGPOs: User Group Policy has been applied.
USERENV(230.7c0) 21:16:47:656 ProcessGPOs: Leaving with 0.
USERENV(230.7c0) 21:16:47:656 ApplyGroupPolicy: Leaving successfully.
USERENV(230.69c) 21:16:47:734 GPOThread: Next refresh will happen in 95 minutes
USERENV(230.234) 21:16:49:375 IsSyncForegroundPolicyRefresh: Asynchronous, Reason: NoNeedForSync
USERENV(230.61c) 21:16:49:375 IsSyncForegroundPolicyRefresh: Asynchronous, Reason: NoNeedForSync
USERENV(60c.390) 21:16:49:781 LibMain: Process Name: C:\WINDOWS\system32\Ati2evxx.exe
USERENV(660.658) 21:16:49:921 LibMain: Process Name: C:\WINDOWS\system32\userinit.exe
USERENV(434.c8) 21:16:49:921 LibMain: Process Name: C:\WINDOWS\system32\userinit.exe
USERENV(3fc.e8) 21:16:50:031 LibMain: Process Name: C:\WINDOWS\system32\userinit.exe
USERENV(5ac.3e4) 21:16:50:093 LibMain: Process Name: C:\WINDOWS\system32\rdpclip.exe
USERENV(388.1dc) 21:16:50:093 LibMain: Process Name: C:\WINDOWS\system32\wbem\wmiprvse.exe
USERENV(7d4.7d0) 21:16:51:093 LibMain: Process Name: C:\WINDOWS\system32\WgaTray.exe
USERENV(1c0.600) 21:16:51:234 LibMain: Process Name: C:\WINDOWS\Explorer.EXE
USERENV(268.280) 21:16:51:265 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:265 GetUserNameAndDomain Failed to impersonate user
USERENV(268.280) 21:16:51:265 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:265 GetUserDNSDomainName: Failed to impersonate user
USERENV(268.280) 21:16:51:265 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:281 GetUserNameAndDomain Failed to impersonate user
USERENV(268.280) 21:16:51:281 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:281 GetUserDNSDomainName: Failed to impersonate user
USERENV(268.280) 21:16:51:296 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:296 GetUserNameAndDomain Failed to impersonate user
USERENV(268.280) 21:16:51:296 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:296 GetUserDNSDomainName: Failed to impersonate user
USERENV(268.280) 21:16:51:328 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:328 GetUserNameAndDomain Failed to impersonate user
USERENV(268.280) 21:16:51:328 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:328 GetUserDNSDomainName: Failed to impersonate user
USERENV(268.280) 21:16:51:375 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:375 GetUserNameAndDomain Failed to impersonate user
USERENV(268.280) 21:16:51:390 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:390 GetUserDNSDomainName: Failed to impersonate user
USERENV(268.280) 21:16:51:406 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:406 GetUserNameAndDomain Failed to impersonate user
USERENV(268.280) 21:16:51:406 ImpersonateUser: Failed to impersonate user with 5.
USERENV(268.280) 21:16:51:406 GetUserDNSDomainName: Failed to impersonate user
USERENV(74c.804) 21:16:51:531 LibMain: Process Name: C:\WINDOWS\system32\wbem\wmiprvse.exe
USERENV(1c0.2c8) 21:16:52:984 GetProfileType: Profile already loaded.
USERENV(1c0.2c8) 21:16:52:984 GetProfileType: ProfileFlags is 0
USERENV(1c0.2c8) 21:16:55:203 GetProfileType: Profile already loaded.
USERENV(1c0.2c8) 21:16:55:218 GetProfileType: ProfileFlags is 0
USERENV(8a0.8a4) 21:17:06:390 LibMain: Process Name: C:\WINDOWS\system32\ctfmon.exe
USERENV(868.86c) 21:17:06:390 LibMain: Process Name: C:\WINDOWS\system32\Rundll32.exe
USERENV(888.88c) 21:17:07:078 LibMain: Process Name: C:\Programme\Gemeinsame Dateien\Adobe\ARM\1.0\AdobeARM.exe
USERENV(8a0.8a4) 21:17:08:062 GetProfileType: Profile already loaded.
USERENV(8a0.8a4) 21:17:08:062 GetProfileType: ProfileFlags is 0
USERENV(e38.e3c) 21:17:17:687 LibMain: Process Name: C:\WINDOWS\system32\userinit.exe
USERENV(898.9cc) 21:17:21:109 LibMain: Process Name: C:\Programme\ATI Technologies\ATI.ACE\cli.exe
USERENV(6fc.5f0) 21:17:22:359 LibMain: Process Name: C:\WINDOWS\system32\wbem\wmiapsrv.exe
USERENV(a58.a6c) 21:24:27:890 InitializePolicyProcessing: Initialised Machine Mutex/Events
USERENV(a58.a6c) 21:24:27:890 InitializePolicyProcessing: Initialised User Mutex/Events
USERENV(a58.a6c) 21:24:27:890 LibMain: Process Name: \??\C:\WINDOWS\system32\winlogon.exe
USERENV(ac8.acc) 21:24:28:281 InitializePolicyProcessing: Initialised Machine Mutex/Events
USERENV(ac8.acc) 21:24:28:281 InitializePolicyProcessing: Initialised User Mutex/Events
USERENV(ac8.acc) 21:24:28:281 LibMain: Process Name: \??\C:\WINDOWS\system32\winlogon.exe
Mitglied: BekkZter
24.05.2011, aktualisiert 18.10.2012
Bitte warten ..
Mitglied: ThomasH.
24.05.2011 um 16:56 Uhr
Hallo,

wir hatten das Problem auch schon. Es handelte sich hier um Maxdata PCs. Mit Windows 2000 war alles bestens. Nach Upgrade auf XP zogen die GPOs nur sporadisch. Der Fehler war wie von dir beschrieben. Bei uns war das Problem durch tauschen des Netzwerktreibers zu lösen. Der mitgelieferte Treiber ging zwar im Windows, aber wohl nicht 100%ig in der "frühen Phase". Es waren Intel-LAN-Chips verbaut und ein Treiber direkt von Intel brachte dann Abhilfe.


Eiinstellungen wie: "Warten auf Netzwerk" usw. hatten genau NULL Erfolg. Tests mit Startskripten welche den DC pingen und erst bei Erfolg weiterliefen haben nur geringe Verbesserung gebracht.

MfG Th.
Bitte warten ..
Mitglied: lenchen2
27.05.2011, aktualisiert 18.10.2012

Wenn Du meinen Beitrag und den verlinkten Beitrag 5 Sekunden gelesen hättest, wüsstest Du, dass er in meinem Fall nicht hilfreich war, auch wenn er als gelöst markiert ist.

Daher habe ich einen neuen Thread eröffnet.
Bitte warten ..
Mitglied: lenchen2
27.05.2011 um 13:18 Uhr
Zitat von ThomasH.:
zogen die GPOs nur sporadisch. Der Fehler war wie von dir beschrieben. Bei uns war das Problem durch tauschen des Netzwerktreibers
zu lösen. Der mitgelieferte Treiber ging zwar im Windows, aber wohl nicht 100%ig in der "frühen Phase". Es
waren Intel-LAN-Chips verbaut und ein Treiber direkt von Intel brachte dann Abhilfe.

Danke für den Tipp.

Ich habe testhalber bei einem betroffenen Rechner den neuesten Herstellertreiber installiert, was leider keine Besserung brachte.
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO: Drive-Map Labeling funktioniert nur sporadisch
Frage von MissJonesWindows Server7 Kommentare

Hallo Zusammen, habe eine weitere Frage zu GPOs: Ich führe durch eine GPO ein Laufwerks Mapping durch und gebe ...

Outlook & Mail
Outlook 2010 - Suche funktioniert sporadisch nicht
Frage von FL1991Outlook & Mail3 Kommentare

Hallo zusammen, habe ein seltsames Problem. Habe im Firmennetz einen einzelnen Outlook 2010 client, bei dem sporadisch die Suchfunktion ...

DNS
DNS Auflösung funktioniert sporadisch kurzfristig nicht
gelöst Frage von taschaueDNS8 Kommentare

Hallo, kurz zu unserer Umgebung wir haben zwei Windows DNS-Server (Windows Server 2008 R2) welche über eine bedingte Weiterleitung ...

Windows Server
Windows Search Dienst funktioniert sporadisch nicht
Frage von malteeWindows Server1 Kommentar

Moin zusammen, ich habe bei folgender Konstellation das Problem, das der Windows Search Dienst sporadisch nicht mehr funktioniert und ...

Neue Wissensbeiträge
Perl

Perl hat heute Geburtstag: 30 Jahre Perl: Lange Gesichter zum Geburtstag

Information von Penny.Cilin vor 7 StundenPerl2 Kommentare

Hallo, auch wenn es wenige wissen und noch weniger Leute es nutzen. Perl hat heute Geburtstag. 30 Jahre Perl ...

Sicherheit

Blackberry stirbt - Keine Updates für Priv mehr

Tipp von certifiedit.net vor 8 StundenSicherheit1 Kommentar

Blackberry wird zu einer 08/15 Firma und geht wohl mehr und mehr den Weg, den HTC schon ging. Von ...

Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 1011 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 2 TagenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell22 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Netzwerkgrundlagen
Belibiges Teilnetz einer Subnetzmaske rausfinden?
gelöst Frage von CenuzeNetzwerkgrundlagen18 Kommentare

Wundervollen Gutentag, mittlerweile kann ich Subnetting so einigermaßen, aber ein Problem habe ich noch. Netzwerkadresse und Boradcast errechnen ist ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless12 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Logging von "gesendeten Nachrichten" auf Terminalservern
gelöst Frage von Z3R0C0MM4N0THiN6Windows Server10 Kommentare

Hallo zusammen, kann mir jemand auf kurzem Wege sagen ob 1) die per Task-Manager (oder damals tsadmin) an Benutzer ...