Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

keine ausgabesignale vom computer

Frage Hardware

Mitglied: strider

strider (Level 1) - Jetzt verbinden

29.07.2006, aktualisiert 10:25 Uhr, 3313 Aufrufe, 4 Kommentare

wenn ich den pc anschalte, leuchten kurz die beiden laufwerke auf, die ladenlampe leuchtet kurz, hört aber sofort auf.
der bildschirm, wie die tastatur bekommen kein signal, ich vermute also, das er sich nichtmal hochfährt.
kabel und bildschirm wurden mit einem anderen computer überprüft, sie funktionieren.
er gibt keine pieptöne von sich , die auf fehler deuten könnten

was könnte hier nicht stimmen? bin recht ratlos
vielen dank im voraus
gruß strider
Mitglied: cykes
29.07.2006 um 09:46 Uhr
Hi,
gibt der Rechner irgendwelche Pieptöne aus kurz nach dem Einschalten?
Würde auf einen Hardwaredefekt bzw. nicht richtig sitzende Speicherbausteine,
Grafikkarte, irgendeine Erweiterungskarte und/oder CPU tippen.
Also alle Komponenten am besten kurz ausbauen und wieder einbauen.
Eventuell mal unnötige PCI Karten weglassen und diese nach und nach wieder einbauen.

Was meinst Du denn mit "ladenlampe" ?

Gruß

cykes
Bitte warten ..
Mitglied: RobertTischler
29.07.2006 um 09:48 Uhr
Hallo

Könnte das Netzteil oder das Board sein. Müsstest du mal auf schrauben und nach sehen. Am besten erst mal das Netzteil durch messen ob die Werte stimmen. Auf dem Board mal überprüfen ob alle Kondensatoren noch in Ordnung sind.

MFG
Bitte warten ..
Mitglied: strider
29.07.2006 um 09:53 Uhr
er macht keine pieptöne (das snd dann doch fehlermeldungen vom bios, glaube aber so weit kommt er garnicht),
mit ladenlampe meine ich die lampe die unter dem hauptlich( an oder aus)
sitzt und leuchtet wenn er rechnet
Bitte warten ..
Mitglied: cykes
29.07.2006 um 10:25 Uhr
Hi,

kennst Du nicht jemanden, der sich den Rechner mal ansehen udn ihn überprüfen kann?
Will Dir nicht zu nahe treten, aber hört sich für mich an, als solltest Du besser den Rechner selbst nicht aufschrauben.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Erkennung und -Abwehr
gelöst Computer für Datenannahme (6)

Frage von werner1966 zum Thema Erkennung und -Abwehr ...

Windows Server
gelöst Computer finden den neuen WSUS nicht (41)

Frage von PizzaPepperoni zum Thema Windows Server ...

Windows Server
Primary Computer in der AD wird nicht angegnommen (8)

Frage von weku85 zum Thema Windows Server ...

Neue Wissensbeiträge
Firewall

PfSense Repository für Version 2.3.x

(2)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(4)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...