Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ausgehende E-Mails bleiben im Postausgang hängen, wenn man (Von) ändert

Frage Microsoft Outlook & Mail

Mitglied: erbertB

erbertB (Level 1) - Jetzt verbinden

29.08.2013 um 15:32 Uhr, 2187 Aufrufe, 1 Kommentar

Hallo zusammen,

ich, oder besser gesagt einer meiner "Schützlinge" (nennen wir ihn Karl), hat ein kurioses Outlookproblem:

Karl hat Outlook 2013 (Windows 8.1) über Exchange sind mehrere Postfächer eingerichtet, ein persönliches (karl@firma.de) und diverse "Gruppenpostfächer" darunter auch "support@firma.de"

Damit Karl E-Mails beantworten kann ohne dass der Empfänger weiß, dass die Antwort von Karl kommt hat er ein zusätzliches Outlook (Exchange) Konto "support@firma.de" eingerichtet.
Jetzt passiert folgendes:

• beliebige Email von Außen kommt an Karl
• Karl bearbeitet die E-Mail
• Von "Karl@firma.de" wird geändert in von "support@firma.de"
• E-Mail wird nach außen abgeschickt
• Diese E-Mail bleibt beim Postfach "support@firma.de" im Postausgang liegen und kommt nicht an

Interessanterweise haben wir eine weitere Mitarbeiterin "Susi" bei ihr klappt das gleiche Prozedere einwandfrei.
Und auch wenn Karl den umgekehrten Fall, also er leitet eine E-Mail in seinem Namen weiter die ursprünglich auf support@firma geschickt wurde weiter, klappt das Ganze.

Warum?

Mitglied: Chonta
29.08.2013 um 15:43 Uhr
Hallo,

hat Karl denn die SendenAls Berechtigung für sopport@firma.de?

Gruß

Chonta
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...