Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ausgehende eMails haben Domain firma.local

Frage Microsoft Exchange Server

Mitglied: elknipso

elknipso (Level 2) - Jetzt verbinden

17.12.2008, aktualisiert 18.12.2008, 4207 Aufrufe, 2 Kommentare

Hallo,

folgendes Problem, alle eMails, auch von aussen an benutzer@abc-123.de kommen problemlos an in den Postfächern der Exchange Benutzer an.
Habe mir aber von einem Benutzer eine neue eMail an eine externe Adresse geschickt und beim Antworten auf diese gesehen dass dort der interne Domänennamen als Absender und nicht die öffentliche Domain steht. Also benutzer@abc.local was ist denn da schief gelaufen also wo sitzt der Fehler?
Mitglied: 60730
18.12.2008 um 01:32 Uhr
Servus,

also wo sitzt der Fehler?
auf dem Arbeitsplatz, an dem die Exchange Konten eingerichtet wurden.

Schau dir doch ganz banal mal die zu dem "Problem" gehörenden Einstellungen wie z.B SMTP / Email Adresse der Benutzer an

Gruß
Bitte warten ..
Mitglied: elknipso
18.12.2008 um 11:17 Uhr
Im Exchange war bei den Benutzern benutzer@firma.local daran wird es wohl gelegen haben. SMTP Einstellungen müssten soweit gepasst haben.
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Gleiches Benutzerprofil für alle Domain-User auf einem Rechner (4)

Frage von Micky65 zum Thema Windows Userverwaltung ...

Exchange Server
Xxx.local vs xxx.net (7)

Frage von Oberhausener zum Thema Exchange Server ...

Internet Domänen
gelöst Domain Leitet nicht an angegebene IP Weiter - Was kann ich tuen? (18)

Frage von Interception zum Thema Internet Domänen ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...