Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ausgehende eMails haben Domain firma.local

Frage Microsoft Exchange Server

Mitglied: elknipso

elknipso (Level 2) - Jetzt verbinden

17.12.2008, aktualisiert 18.12.2008, 4205 Aufrufe, 2 Kommentare

Hallo,

folgendes Problem, alle eMails, auch von aussen an benutzer@abc-123.de kommen problemlos an in den Postfächern der Exchange Benutzer an.
Habe mir aber von einem Benutzer eine neue eMail an eine externe Adresse geschickt und beim Antworten auf diese gesehen dass dort der interne Domänennamen als Absender und nicht die öffentliche Domain steht. Also benutzer@abc.local was ist denn da schief gelaufen also wo sitzt der Fehler?
Mitglied: 60730
18.12.2008 um 01:32 Uhr
Servus,

also wo sitzt der Fehler?
auf dem Arbeitsplatz, an dem die Exchange Konten eingerichtet wurden.

Schau dir doch ganz banal mal die zu dem "Problem" gehörenden Einstellungen wie z.B SMTP / Email Adresse der Benutzer an

Gruß
Bitte warten ..
Mitglied: elknipso
18.12.2008 um 11:17 Uhr
Im Exchange war bei den Benutzern benutzer@firma.local daran wird es wohl gelegen haben. SMTP Einstellungen müssten soweit gepasst haben.
Bitte warten ..
Ähnliche Inhalte
E-Mail
Freemailer: Emails in ein altes Profil sichern (2)

Frage von sabines zum Thema E-Mail ...

Windows Server
UnKnown nicht gefunden: Non-existent domain (6)

Frage von m8ichael zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2016 Installation und die Domain Funktionsebene (1)

Frage von RobertMC zum Thema Exchange Server ...

Exchange Server
gelöst Autodiscover bei halb interner - halb externer Domain (13)

Frage von invernesscream zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (20)

Frage von terminator zum Thema LAN, WAN, Wireless ...