Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ausgehende Faxe funktionieren, Eingehende nicht

Frage Netzwerke

Mitglied: corpse22

corpse22 (Level 1) - Jetzt verbinden

05.11.2010 um 14:59 Uhr, 3560 Aufrufe, 3 Kommentare

hallo zusammen

ich bin im besitz eines easybox 802 routers, an dem auch ein multifunktionsgerät von brother angeschlossen ist um faxe zu versenden. nun faxe kann ich versenden, doch es kommen keine rein, hat jemand einige ideen zu diesem problem?

mein aktionen: den router mal vom strom genommen, die einstellungen im router angeschaut die scheinen auch ok zu sein. bis eine sache die kam mir komisch vor, es wird angezeigt das über port 3 die faxe ankommen und port1 die ausgehenden. obwohl der router nur 2 anschluesse hat.



ps. hoffe der thread ist im richtigen bereich, telefonie gabs leider nicht.
Mitglied: virtuelleruser
05.11.2010 um 15:12 Uhr
hallo , ich habe bei uns ein ähnliches Problem gehabt allerdings nicht mit einem Router. Wir verwenden von CISCO ATAs als digtal/analog Wandler um die Faxgeräte auf das VoIP Gatway zu bekommen. Das erst mal als erklärung zur Umgebung. Wenn wir die für Multifunktionsgeräte verwenden dann kann es sein dass es mal geht oder auch nicht.
Folgende Ursache wurde mittlerweile festgestellt:
Die Multifunktions Geräte (alles HP) erwarten wohl eine Spannung von >51 Volt damit das Fax abhebt. (mit 52 Volt funktioniert es bereits). Die meisten ATAs liefer aber 49 - 50 Volt. Damit heben die Faxegeräte bei eingehenden Faxe nicht ab. Selber Faxen geht aber. Auf 10 ATAs kommt einer mit 52 Volt und der geht dann. Ist mittlerweile mehrfach getestet.

Könnte mir vorstellen dass an deinem Router (hat wahrscheinlich auch nen Digital/Analog Wandler) das Problem ähnlich gelagert ist.

Gruß
virtuelleruser
Bitte warten ..
Mitglied: corpse22
06.11.2010 um 17:47 Uhr
hi virtuelleruser

das scheint eine lösung zu sein. ich probiere mal ein anderes fax gerät an den router anzuschliessen und schau ob das problem dann immer noch besteht. dir schon mal ein riesen dank

gruss
Bitte warten ..
Mitglied: corpse22
15.11.2010 um 11:35 Uhr
Zitat von virtuelleruser:
hallo , ich habe bei uns ein ähnliches Problem gehabt allerdings nicht mit einem Router. Wir verwenden von CISCO ATAs als
digtal/analog Wandler um die Faxgeräte auf das VoIP Gatway zu bekommen. Das erst mal als erklärung zur Umgebung. Wenn
wir die für Multifunktionsgeräte verwenden dann kann es sein dass es mal geht oder auch nicht.
Folgende Ursache wurde mittlerweile festgestellt:
Die Multifunktions Geräte (alles HP) erwarten wohl eine Spannung von >51 Volt damit das Fax abhebt. (mit 52 Volt
funktioniert es bereits). Die meisten ATAs liefer aber 49 - 50 Volt. Damit heben die Faxegeräte bei eingehenden Faxe nicht
ab. Selber Faxen geht aber. Auf 10 ATAs kommt einer mit 52 Volt und der geht dann. Ist mittlerweile mehrfach getestet.

Könnte mir vorstellen dass an deinem Router (hat wahrscheinlich auch nen Digital/Analog Wandler) das Problem ähnlich
gelagert ist.

Gruß
virtuelleruser


Vielen Dank exakt dasselbe Problem
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...