Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ausgehende Faxe funktionieren, Eingehende nicht

Frage Netzwerke

Mitglied: corpse22

corpse22 (Level 1) - Jetzt verbinden

05.11.2010 um 14:59 Uhr, 3664 Aufrufe, 3 Kommentare

hallo zusammen

ich bin im besitz eines easybox 802 routers, an dem auch ein multifunktionsgerät von brother angeschlossen ist um faxe zu versenden. nun faxe kann ich versenden, doch es kommen keine rein, hat jemand einige ideen zu diesem problem?

mein aktionen: den router mal vom strom genommen, die einstellungen im router angeschaut die scheinen auch ok zu sein. bis eine sache die kam mir komisch vor, es wird angezeigt das über port 3 die faxe ankommen und port1 die ausgehenden. obwohl der router nur 2 anschluesse hat.



ps. hoffe der thread ist im richtigen bereich, telefonie gabs leider nicht.
Mitglied: virtuelleruser
05.11.2010 um 15:12 Uhr
hallo , ich habe bei uns ein ähnliches Problem gehabt allerdings nicht mit einem Router. Wir verwenden von CISCO ATAs als digtal/analog Wandler um die Faxgeräte auf das VoIP Gatway zu bekommen. Das erst mal als erklärung zur Umgebung. Wenn wir die für Multifunktionsgeräte verwenden dann kann es sein dass es mal geht oder auch nicht.
Folgende Ursache wurde mittlerweile festgestellt:
Die Multifunktions Geräte (alles HP) erwarten wohl eine Spannung von >51 Volt damit das Fax abhebt. (mit 52 Volt funktioniert es bereits). Die meisten ATAs liefer aber 49 - 50 Volt. Damit heben die Faxegeräte bei eingehenden Faxe nicht ab. Selber Faxen geht aber. Auf 10 ATAs kommt einer mit 52 Volt und der geht dann. Ist mittlerweile mehrfach getestet.

Könnte mir vorstellen dass an deinem Router (hat wahrscheinlich auch nen Digital/Analog Wandler) das Problem ähnlich gelagert ist.

Gruß
virtuelleruser
Bitte warten ..
Mitglied: corpse22
06.11.2010 um 17:47 Uhr
hi virtuelleruser

das scheint eine lösung zu sein. ich probiere mal ein anderes fax gerät an den router anzuschliessen und schau ob das problem dann immer noch besteht. dir schon mal ein riesen dank

gruss
Bitte warten ..
Mitglied: corpse22
15.11.2010 um 11:35 Uhr
Zitat von virtuelleruser:
hallo , ich habe bei uns ein ähnliches Problem gehabt allerdings nicht mit einem Router. Wir verwenden von CISCO ATAs als
digtal/analog Wandler um die Faxgeräte auf das VoIP Gatway zu bekommen. Das erst mal als erklärung zur Umgebung. Wenn
wir die für Multifunktionsgeräte verwenden dann kann es sein dass es mal geht oder auch nicht.
Folgende Ursache wurde mittlerweile festgestellt:
Die Multifunktions Geräte (alles HP) erwarten wohl eine Spannung von >51 Volt damit das Fax abhebt. (mit 52 Volt
funktioniert es bereits). Die meisten ATAs liefer aber 49 - 50 Volt. Damit heben die Faxegeräte bei eingehenden Faxe nicht
ab. Selber Faxen geht aber. Auf 10 ATAs kommt einer mit 52 Volt und der geht dann. Ist mittlerweile mehrfach getestet.

Könnte mir vorstellen dass an deinem Router (hat wahrscheinlich auch nen Digital/Analog Wandler) das Problem ähnlich
gelagert ist.

Gruß
virtuelleruser


Vielen Dank exakt dasselbe Problem
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
gelöst Brother Fax 8350P (3)

Frage von Philbo69 zum Thema Drucker und Scanner ...

Netzwerkmanagement
TeamViewer Eingehende LAN-Verbindung (3)

Frage von biwboy zum Thema Netzwerkmanagement ...

TK-Netze & Geräte
(Open-Source) Fax Server nur für Annahme von Faxen (14)

Frage von Mejestic12 zum Thema TK-Netze & Geräte ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...