Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach austellung eigenes Zertifikat (SBS 2011) ist der SMTP für POPcon (POP3) auf Port 25 nicht mehr erreichbar.

Frage Microsoft Exchange Server

Mitglied: Antshit

Antshit (Level 1) - Jetzt verbinden

20.08.2014, aktualisiert 09:45 Uhr, 1543 Aufrufe, 1 Kommentar

Hallo Leute!

Jetzt habe ich gerade wirklich ein GROßES Problem. :*(

Und zwar habe ich mir gestern ein neues Zertifikat austellen lassen, da meins abgelaufen war.
Zur Hilfe habe ich diese Anleitung genommen:
http://www.mos-computer.de/pages/posts/sbs-2011-und-zertifikate-160.php
Und zwar habe ich dann den Assistenten "Internetadresse einrichten" genutzt.

Beim erstellen des Zertifikates gab er mir zwei Fehler aus, einmal das mit dem DHCP, und einmal was mit SMTP.
Diese Fehler hat das System angeblich selbst "repariert" und hat dann das Erstellen des Zertifikates "erfolgreich" abgeschlossen.

3ee5cb7a28c490ab4dce1c9f4cf6c775 - Klicke auf das Bild, um es zu vergrößern

Nun ist das so, das seit dem keine Mails weitergeleitet werden.
Und zwar nutze ich dazu ein Programm namens "POPcon".
Dieses gibt nun folgende Fehlermeldung aus:

130e31cbeb1b2e6f3af5cb1c5e31b671 - Klicke auf das Bild, um es zu vergrößern

Kann mir jemand n Tip geben woran das liegt, bzw. was der Server beim erstellen des Zertifikates eventuell geändert hat, um dies wieder gerade zu biegen?

Vorab vielen Dank!


Grüße

Alex
Mitglied: Antshit
20.08.2014 um 10:15 Uhr
So,
habe es behoben.

Mein "Connector" war verschwunden, habe einfach einen neuen erstellt und diese Angaben im folgenden Link eingetragen.
Wichtig war der IP Bereich und das "Anonym".

Hier der Link vom Hersteller der App "POPcon".
Dort wird beschrieben wie man das bei Exchange 2010 bzw. SBS 2011 einzurichten ist.

http://www.servolutions.de/support/installexchg2010.htm#section3


Grüße

Alex
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
SBS 2011 - WEB-ZERTIFIKAT (12)

Frage von MiSt zum Thema Windows Server ...

Windows Server
gelöst SBS 2011 - Domäne (7)

Frage von MiSt zum Thema Windows Server ...

Windows Server
gelöst Einrichten SBS 2011 mit Hybrid Router (12)

Frage von stolli zum Thema Windows Server ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...