Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Auswahl des Kontotyps bei der Erstellung eines Mailprofils ist deaktiviert!

Frage Microsoft Outlook & Mail

Mitglied: rupi01

rupi01 (Level 1) - Jetzt verbinden

04.08.2011, aktualisiert 11:35 Uhr, 2591 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein Problem, bei der Erstellung eines EMailprofiles.
Systeme:
- Windows Server 2003 R2 Netzwerk
- MS-Exchange-Server 2003 SP2
- MS XP Professional Client SP3
- MS-Office / Outlook 2003 SP3

Bei der Neukonfiguration einer Workstation (Benutzerwechsel), wollte ich für den neuen Kollegen den Outlookclient neu einrichten.

Leider kann ich aber bei der Auswahl des Servertyps (Exchange, IMAP, PO, usw.) nichts selektieren, denn hier sind alle Optionen deaktiviert.

In dem Beispiel ist alles OK, aber es handelt sich um diese Maske

61a229a11648d4527025f4685a182f31 - Klicke auf das Bild, um es zu vergrößern

Ich habe mittlerweile alles was mir einfiel durchforstet, IT-Kollegen befragt, Internet durchsucht (hier gehört mal aufgeräumt ), aber nichts gefunden.

Ihr seid meine letzte Hoffnung, denn ich möchte die WS nicht neu aufsetzen, was mir als endgültig letzter Ausweg einfallen würde, aber zuviel Zeit, die ich momentan nicht habe, kostet.

Also bitte, wer von den Kollegen hier im Administrator-Forum hat dieses Phänomen auch schon gehabt, oder davon gelesen.

Es kann durchaus sein, dass hier eine GPO eingesetzt wurde, die ich allerdings nicht gefunden habe, oder ich muss nur in der Registry was ändern, weiß aber nicht wo!

Danke schon mal im Voraus für Eure Tipps.

Freundliche Grüße

A. Ruprecht
Mitglied: Ravers
04.08.2011 um 11:13 Uhr
Wie siehts aus wenn du dich als lokaler Admin anmeldest?

Das Profil (Systemsteuerung - Mail) hast du mal gelöscht??

Greetz
ravers
Bitte warten ..
Mitglied: rupi01
04.08.2011 um 11:22 Uhr
egal ob ich als lokaler, oder Domain Admin angemeldet bin,

ja, Profil wurde beim Löschen des alten Benutzers mitgelöscht
Ergebnis leider immer das Gleiche.

Grüße
A. Ruprecht
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Hilfe bei Erstellung eines Suchfelds im Excel (1)

Frage von ZeeRee zum Thema Microsoft Office ...

Microsoft Office
gelöst Office 365 auf Terminalserver deaktiviert sich immer wieder (3)

Frage von martin1993 zum Thema Microsoft Office ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
gelöst Kleine Knobelei: Absenderadresse wird nicht zur Auswahl angeboten (6)

Frage von FA-jka zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...