Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Auswahl des Kontotyps bei der Erstellung eines Mailprofils ist deaktiviert!

Frage Microsoft Outlook & Mail

Mitglied: rupi01

rupi01 (Level 1) - Jetzt verbinden

04.08.2011, aktualisiert 11:35 Uhr, 2590 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein Problem, bei der Erstellung eines EMailprofiles.
Systeme:
- Windows Server 2003 R2 Netzwerk
- MS-Exchange-Server 2003 SP2
- MS XP Professional Client SP3
- MS-Office / Outlook 2003 SP3

Bei der Neukonfiguration einer Workstation (Benutzerwechsel), wollte ich für den neuen Kollegen den Outlookclient neu einrichten.

Leider kann ich aber bei der Auswahl des Servertyps (Exchange, IMAP, PO, usw.) nichts selektieren, denn hier sind alle Optionen deaktiviert.

In dem Beispiel ist alles OK, aber es handelt sich um diese Maske

61a229a11648d4527025f4685a182f31 - Klicke auf das Bild, um es zu vergrößern

Ich habe mittlerweile alles was mir einfiel durchforstet, IT-Kollegen befragt, Internet durchsucht (hier gehört mal aufgeräumt ), aber nichts gefunden.

Ihr seid meine letzte Hoffnung, denn ich möchte die WS nicht neu aufsetzen, was mir als endgültig letzter Ausweg einfallen würde, aber zuviel Zeit, die ich momentan nicht habe, kostet.

Also bitte, wer von den Kollegen hier im Administrator-Forum hat dieses Phänomen auch schon gehabt, oder davon gelesen.

Es kann durchaus sein, dass hier eine GPO eingesetzt wurde, die ich allerdings nicht gefunden habe, oder ich muss nur in der Registry was ändern, weiß aber nicht wo!

Danke schon mal im Voraus für Eure Tipps.

Freundliche Grüße

A. Ruprecht
Mitglied: Ravers
04.08.2011 um 11:13 Uhr
Wie siehts aus wenn du dich als lokaler Admin anmeldest?

Das Profil (Systemsteuerung - Mail) hast du mal gelöscht??

Greetz
ravers
Bitte warten ..
Mitglied: rupi01
04.08.2011 um 11:22 Uhr
egal ob ich als lokaler, oder Domain Admin angemeldet bin,

ja, Profil wurde beim Löschen des alten Benutzers mitgelöscht
Ergebnis leider immer das Gleiche.

Grüße
A. Ruprecht
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Win 10 UAC deaktiviert sich nach update (9)

Frage von Scifire zum Thema Windows 10 ...

Microsoft Office
CSV-Converter deaktiviert Add-ins in Excel (2)

Frage von freeskierchris zum Thema Microsoft Office ...

Windows 10
gelöst AIO Image Erstellung - Darstellungsfehler im Windows Setup (2)

Frage von m.reeger zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

Windows 7
BOOTMGR is missing (auch nach bootrec -RebuildBcd) (16)

Frage von Mipronimo zum Thema Windows 7 ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...