Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Authentifizierungsproblem RPC - Felder ausgegraut

Frage Microsoft Windows Server

Mitglied: Drizzt

Drizzt (Level 1) - Jetzt verbinden

26.08.2008, aktualisiert 27.08.2008, 4066 Aufrufe, 2 Kommentare

Erster Beitrag - bitte nicht (zu feste) hauen. : )

Vor kurzem habe ich einen Windows 2003 Small Business Server in unserer Firma aufgesetzt. Soweit läuft auch alles ganz prima; nun wollte ich mich an die Einrichtung von RPC over HTTP machen und habe dazu auch einige Anleitungen aus diesem Forum / im Internet gelesen.

Leider scheitere ich schon daran, die Authentifizierungsmethode auf "Standardauthentifizierung" zu setzen. Die dafür vorgesehenen Felder sind bei mir nämlich ausgegraut - siehe folgende Abbildung.

4bab5c3d7dcab12757936caa35950fb7-authentifizierung_rpc - Klicke auf das Bild, um es zu vergrößern

Hat hier vielleicht jemand eine Ahnung, wie ich die Felder wieder "freigeschaltet" kriege?

Besten Dank vorab

Drizzt
Mitglied: 51705
26.08.2008 um 21:10 Uhr
Hallo Drizzt,

schon mal den Haken von '.NET Passport-Authentifizierung' rausgenommen

Grüße, Steffen
Bitte warten ..
Mitglied: Drizzt
27.08.2008 um 20:03 Uhr
Hallo Steffen,

ich schäme mich es zuzugeben, aber genau das war's...

Allerdings frage ich mich, wer den Haken bei '.NET Passport...' gesetzt hat. Ich war's sicher nicht!
Vielen Dank nochmal!

Grüße
Stephan
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Unterschiedliche geschwindigkeit zu Exchange RPC Ports (11)

Frage von Shinak zum Thema Windows Netzwerk ...

Microsoft Office
gelöst Outlook 2007 kann kein Kennwort speichern ausgegraut (4)

Frage von Akcent zum Thema Microsoft Office ...

Datenbanken
gelöst SQL-Abfrage und leere Felder vermeiden (12)

Frage von zwangseinweisung zum Thema Datenbanken ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...