Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Auto response in Outlook nur für Hauptemailadresse einrichten

Frage Microsoft Outlook & Mail

Mitglied: christian88

christian88 (Level 1) - Jetzt verbinden

21.07.2014 um 15:04 Uhr, 999 Aufrufe, 1 Kommentar

Hallo zusammen,

ich betreibe bei meinem Vater in der Firma ein kleines Netzwerk (5 Clients) mit einem SBS 2011 und Exchange 2010.
Die Clients haben alle Win7 Prof. 64 Bit und Outlook 2007. Ich konnte über die Suche und bei google leider nichts finden.

Nun zu meinem Problem:
Jeder hat eine eigene Mailadresse mit seinem Namen, so auch mein Bruder.
Dieser hat aber zusätzlich noch einen Aliasadresse im AD unter Emailadressen eingetragen.
Er empfängt also mails an bruder@mustermann.de und info@mustermann.de, schreibt aber nur über bruder@mustermann.de zurück.
Wenn ich ihm jetzt eine Abwesenheitsnachricht erstelle (auto response für den Urlaub) dann bekommen die Kunden, die an die info@... senden ja auch diese Abwesenheitsnachricht.
Um das zu umgehen, habe ich es bisher so gehandhabt, dass ich die info@... vorübergehend einem anderen Benutzer zugeteilt habe (entfernt bei ihm im AD und hinzugefügt bei anderem Nutzer).
Somit wurden mails an bruder@... automatisch beantwortet und die an info@... nicht.
Kann man das irgendwie lösen, dass man in Outlook/Exchange einstellt, auto response bei allen mails an die Hauptadresse und keine auto response bei mails an die Alias-Adresse?

Gruß & Vielen Dank im Voraus

Christian
Mitglied: Schnubbert
21.07.2014 um 15:20 Uhr
Du kannst doch beim Automatischen Antworten unten Links Regeln angeben und dort bei Gesendet An "bruder@mustermann.de" angeben und bei Aktion dann Antworten mit Vorlage und dort eine Vorlage hinterlegen.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
gelöst Welcher Profi kann mir einen Tipp zum Einrichten von Outlook 2016 geben? (5)

Frage von Networkers zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Live ID im Outlook einrichten wenn die MailAdresse auch beim Provider existiert (3)

Frage von takvorian zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook crash bei manuell Konto anlegen (2)

Frage von bigrala zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...