Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Autodesk Productstream 2010 an 2 Standorten - Erfahrungen mit Replikation ?

Frage Off Topic

Mitglied: Tharen

Tharen (Level 1) - Jetzt verbinden

08.04.2011 um 08:25 Uhr, 5349 Aufrufe

Guten Morgen allerseits,

da ich kein geeignetes Übermenü im Forenbaum für CAD Anwendungen gefunden habe, schildere ich hier unsere Situation:

Zwei Netzwerke, 2 IP-Bereiche
verbunden über WLAN

CAD-Umgebung am Hauptstandort:
Productstream 2010 auf SQL-2005 auf WIN 2003 Server (32bit)

Hauptstandort (4 User)
Standort 2 (3-4 User)

Unsere Mitarbeiter arbeiten mit Inventor 2010.


Nun zur Frage:

die Mitarbeiter an Standort 2 beklagen sich über lange Responsezeiten beim Öffnen, dauernde Abstürze und lange Wartezeiten beim Speichern.

Wir haben das WLAN mit neuen Routern ausgestattet und erzielen lt. Lancom-Monitor (Lancom-Konfig) eine Bandbreite von 80-90 Mbit.

Die Probleme nehmen jedoch nicht merklich ab. Folgende Fragen habe ich dazu, da ich mich nicht im CAD-Umfeld auskenne

Hat jemand vergleichbare Erfahrungen mit dem Productstream Professional an X Standorten gemacht ?

Kennt jemand den Productstream Professional Replicator ? Ist das eine Lösung (wie von Autodesk so stark umworben - Referenzberichte)

Wird Productstream Professional durch VAULT Pro ersetzt ?

Vielen Dank für Eure Wissenswerte

Gruß

Tharen
Ähnliche Inhalte
Exchange Server
Exchange 2010 standard quotas greifen nicht (3)

Frage von jocologne zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 aufgesetzt - Mailempfang von extern nicht möglich! (7)

Frage von crossh4ir zum Thema Exchange Server ...

Datenbanken
gelöst Access 2010 Filter zurücksetzen (6)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...