Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autodiscover - Out of Office Assistent funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: checkner

checkner (Level 1) - Jetzt verbinden

03.07.2009, aktualisiert 13:26 Uhr, 5505 Aufrufe, 1 Kommentar

Liebste Administratoren,

ich brauche Hilfe fürs Einrichten der Autodiscover.xml.
Mein Problem ist folgendes:

Wir haben vor kurzem einen Win 2008 Server mit Exchange 07 aufgesetzt. Beim rumspielen ist mir aufgefallen, dass mir übers Outlook der OOO nicht zur Verfügung steht.

3d03b77f021a4c83ddab46b4e4ae99ac-ooo - Klicke auf das Bild, um es zu vergrößern

Übers OWA hab ich die Möglichkeit Diesen einzurichten. Nach laaanger Suche im wordwideweb bin ich auf "Autodiscover" gestoßen.
Leider kann ich mal null mit der Anleitung / Beschreibung auf msxfaq.de anfangen.

Kann mir von euch jemand helfen?

checkner
Mitglied: filippg
03.07.2009 um 16:40 Uhr
Hallo,

ich brauche Hilfe fürs Einrichten der Autodiscover.xml.
Komm' nicht auf die Idee, die von hand anzupassen. Wenn, dann mit den Exchange-Cmdlets.
Im allgemeinen wird das passend konfiguriert, external URL muss man gelegentlich manuell konfigurieren. Häufigste Fehlerursache ist aber wohl, dass der Client dem hinterlegten SSL-Zertifikat nicht vertraut, dann funktioniert Autodiscover gar nicht. Von Extern muss man auf korrekte DNS-Einträge + Erreichbarkeit (Routing, Firwall) achten, von intern setzt Exchange bei der Installation i.A. SRV-Einträge, die das erledigen.


Leider kann ich mal null mit der Anleitung / Beschreibung auf
msxfaq.de anfangen.
Ja... das geht mir mit deiner Beschreibung ähnlich. Wie weit kommst du denn? Was hast du schon geprüft, was nicht? Erwartest du, das hier jetzt jemand mal eben ein 10seitiges Tutorial aus dem Ärmel schüttelt, weil du so lieb gefragt hast? Neben msxfaq.de bietet das Internet übrigens noch andere Seiten...

Gruß

Filipp
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
gelöst Outlook 2016 und Exchange 2010 Verbindung funktioniert nicht, Autodiscover läuft (5)

Frage von Thorsten85 zum Thema Exchange Server ...

Exchange Server
gelöst Deaktivieren einer Out-of-Office-Rule eines anderen Postfachs (6)

Frage von em-pie zum Thema Exchange Server ...

Windows Server
gelöst Gruppenrichtlinien-Vorlage Office 2013 auf einem DC 2003 (5)

Frage von bluepython zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...