Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autodiscover Problem

Frage Microsoft Exchange Server

Mitglied: Bumblebeeman

Bumblebeeman (Level 1) - Jetzt verbinden

04.05.2011 um 10:44 Uhr, 5090 Aufrufe, 2 Kommentare

Hi!

Mein Problem ist folgendes:

Wir machen gerade eine Migration von Exchange 2003 auf 2010. Die ersten 2 User sind schon migriert. Allerdings habe ich ein Problem mit dem autodiscover festgestellt. Der Abwesenheitsassistent funktioniert nicht(Server nicht erreichbar).

Nach langem Suchen habe ich dann festgestellt, dass der Proxy im Netzwerk den autodiscover nicht durchlässt. Ok, Proxy raus, jetzt kommt zumindest die Zertifikatssicherheitsabfrage wenn ich den Abwesenheitsassistenten starten will. Danach wieder die Meldung dass der Server nicht erreichbar ist.

Wenn ich per Browser auf die autodiscover-Seite gehe, bekomme ich die Meldung "Serverfehler in der Anwendung /Autodiscover".

Habt ihr ein paar Ideen um dieses Problem zu lösen?

Danke schonmal
Mitglied: ollembyssan
04.05.2011 um 18:09 Uhr
Hallo,

das ist normal, dass die Meldung erscheint, Du hast kein explizites Ziel angegeben.

Probiere: https://exchange.domain.tld/autodiscover/autodiscover.xml

Gruß
Bitte warten ..
Mitglied: cashile
06.05.2011 um 09:52 Uhr
Ich verweise dich jetzt einfach mal nach: http://www.administrator.de/Autodiscover_reparieren_-_Windows_Server_20 ...
Schau es dir mal an, schaden kanns ja nicht und wenns hilft ist es super

lg cash
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Problem mit Autodiscover Exchange 2013 (1)

Frage von Bleifuss zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2016 und Autodiscover (1)

Frage von a.grothe zum Thema Outlook & Mail ...

Exchange Server
gelöst Autodiscover Exchange 2016 mit Outlook2013 und 2016 (2)

Frage von ServerBoss zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Autodiscover Zertifikatfehler (8)

Frage von unexpected zum Thema Exchange Server ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (11)

Frage von Syosse zum Thema Windows Server ...

Windows Server
gelöst WSUS Updates auf iSCSI speichern (10)

Frage von lcer00 zum Thema Windows Server ...