Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Autokonfiguration IP Adresse deaktivieren unter W2k8

Frage Microsoft

Mitglied: ThomasH2

ThomasH2 (Level 1) - Jetzt verbinden

05.11.2009 um 13:35 Uhr, 8778 Aufrufe, 2 Kommentare

Hallo Forum,

bei einer frisch (in vmwareserver2) installierten W2k8 SP2 Maschine funktioniert zwar die Adresszuweisung via DHCP, aber nach dem
Einrichten einer festen IP vergisst er sofort das Standardgateway!
Dann wird auch noch eine autoamtische IP im dafür vorgesehenen Bereich 169.254.. vergeben (da ja kein DHCP aktiviert ist)

Wie bekomme ich es hin, dass sich der Server die statische Adresse dauerhaft merkt, so wie es alle W2k8 Server tun .

Danke.
Mitglied: btotherunner
05.11.2009 um 17:55 Uhr
Hast du mehrere Netzwerkadapter?
Und garantiert den richtigen Umgestellt, hatte ein ähnliches Problem mit W2k8.
Habe es 2-3 mal gemacht, nix geholfen, neugestartet wieder gemacht.
Dann ging es!
Bitte warten ..
Mitglied: ThomasH2
05.11.2009 um 19:37 Uhr
nur 1 nic
habe deinstalliert und neugestartet
same procedure

dann nochmal
habe deinstalliert und neugestartet
same procedure

dann dem NIC eine neue MAC gegeben

es läuft seit dem

schade, dass es sowas in W2k8 immer noch gibt
kannte ähnliches aus nt4
Bitte warten ..
Ähnliche Inhalte
E-Mail
Autokonfiguration für E-Mail Clients (3)

Frage von Netscape zum Thema E-Mail ...

Netzwerke
IP-Adresse Verbergen oder Verstecken (15)

Frage von Daoudi1973 zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst WAN öffentliche IP Adresse (6)

Frage von kenjineumann zum Thema LAN, WAN, Wireless ...

Netzwerke
Aufteilung IP Adresse in Subnetze (7)

Frage von neverbesuccessfull zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (15)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...