Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autoloader und Retrospect funktionieren nicht

Frage Sicherheit Backup

Mitglied: Mr.Flash

Mr.Flash (Level 1) - Jetzt verbinden

16.03.2006, aktualisiert 17.03.2006, 3939 Aufrufe, 3 Kommentare

Hallo,

ich habe ein Autoloader VXA 320 von Exabyte an einem Win2003 Server per SCSI angeschlossen.

Als Software will ich Retrospect 7.5 verwenden. In Retrospect wird der Loader und die eingelegten Bänder auch angezeigt. Wenn ich aber jetzt ein Band zu einem Backup Set hinzufügen will kommt immer die Meldung:

Ausführung nicht mögliche, Gerät ist beschäftigt, Fehler -213 (Gerät ist in Gebrauch).

Eine sonstige Software ist aber nicht gestartet. Auch der Wechselmediendienst ist beendet.

Wenn ich nur die Exabyte Tools zur Abfrage verwende, funktionieren die einwandfrei. Es werde auch Daten geschrieben.

Kennt jemand dieses Problem?

Danke und Tschau
Martin
Mitglied: cykes
17.03.2006 um 07:08 Uhr
Hi,

könnte es eventuell sein, daß sich das windowseigene Backup den Autoloader
sozusagen "geschnappt" hat und keine Zugriffe von anderer Software mehr zulässt.
Wenn Restrospect oder der Hersteller der Hardware eigene Treiber für den Autoloader
mitbringt, wären diese vielleicht noch einen Versuch wert.

Hast Du schon mal eine andere Software ausprobiert?

Gruß

cykes
Bitte warten ..
Mitglied: Mr.Flash
17.03.2006 um 20:00 Uhr
Hallo,

danke für die Info. Retrospect verwendet seine eigenen Treiber und den Wechselmediendienst habe ich beendet. Kann man noch irgendwas von dem eigenen Sicherungsprogramm von Windows beenden?

Andere Software habe ich noch nicht getestet...nur halt die Testtools von Exabyte.

Irgendeine Empfehlung welche Software man testen sollte?

Gruß
Martin
Bitte warten ..
Mitglied: cykes
17.03.2006 um 20:41 Uhr
Hi,

vielleicht hat sich noch ein Windows Treiber für das Tape installiert, schau mal im
Gerätemanager unter Bandlaufwerke.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Notebook & Zubehör

WOL bei HP Notebooks

(5)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (21)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (17)

Frage von Yaimael zum Thema Windows Server ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (15)

Frage von Spitzbube zum Thema Netzwerke ...