Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autoloader und Retrospect funktionieren nicht

Frage Sicherheit Backup

Mitglied: Mr.Flash

Mr.Flash (Level 1) - Jetzt verbinden

16.03.2006, aktualisiert 17.03.2006, 3934 Aufrufe, 3 Kommentare

Hallo,

ich habe ein Autoloader VXA 320 von Exabyte an einem Win2003 Server per SCSI angeschlossen.

Als Software will ich Retrospect 7.5 verwenden. In Retrospect wird der Loader und die eingelegten Bänder auch angezeigt. Wenn ich aber jetzt ein Band zu einem Backup Set hinzufügen will kommt immer die Meldung:

Ausführung nicht mögliche, Gerät ist beschäftigt, Fehler -213 (Gerät ist in Gebrauch).

Eine sonstige Software ist aber nicht gestartet. Auch der Wechselmediendienst ist beendet.

Wenn ich nur die Exabyte Tools zur Abfrage verwende, funktionieren die einwandfrei. Es werde auch Daten geschrieben.

Kennt jemand dieses Problem?

Danke und Tschau
Martin
Mitglied: cykes
17.03.2006 um 07:08 Uhr
Hi,

könnte es eventuell sein, daß sich das windowseigene Backup den Autoloader
sozusagen "geschnappt" hat und keine Zugriffe von anderer Software mehr zulässt.
Wenn Restrospect oder der Hersteller der Hardware eigene Treiber für den Autoloader
mitbringt, wären diese vielleicht noch einen Versuch wert.

Hast Du schon mal eine andere Software ausprobiert?

Gruß

cykes
Bitte warten ..
Mitglied: Mr.Flash
17.03.2006 um 20:00 Uhr
Hallo,

danke für die Info. Retrospect verwendet seine eigenen Treiber und den Wechselmediendienst habe ich beendet. Kann man noch irgendwas von dem eigenen Sicherungsprogramm von Windows beenden?

Andere Software habe ich noch nicht getestet...nur halt die Testtools von Exabyte.

Irgendeine Empfehlung welche Software man testen sollte?

Gruß
Martin
Bitte warten ..
Mitglied: cykes
17.03.2006 um 20:41 Uhr
Hi,

vielleicht hat sich noch ein Windows Treiber für das Tape installiert, schau mal im
Gerätemanager unter Bandlaufwerke.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Einzelne Internetseiten funktionieren nicht (14)

Frage von Hans3003 zum Thema Windows Netzwerk ...

Windows Server
gelöst Windows 10 GPOs funktionieren nicht (19)

Frage von slansky zum Thema Windows Server ...

Hyper-V
Maus und Tastatur funktionieren in HyperV nicht (4)

Frage von manuelw zum Thema Hyper-V ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...