Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

automatische IP wird nicht vergeben (WLAN)

Frage Microsoft Windows Netzwerk

Mitglied: JumpstylerPAF

JumpstylerPAF (Level 1) - Jetzt verbinden

20.05.2009, aktualisiert 09:10 Uhr, 4909 Aufrufe, 2 Kommentare, 1 Danke

Moin moin!

Hab ein verwirrendes Problem:

Haben in der Firma nen neuen PC bekommen und diesen per LAN in die Domäne eingebunden.
Dazu braucht er ja ein Serverkonto,also hab ich meinen Admin-Account genommen.
Jetzt kann ich mich zwar mit diesem Konto auf der Domäne anmelden,bei allen anderen Konten sagt er allerdings,dass die Domäne nicht gefunden werden konnte.

Problem 1:
Ich komm auch nur richtig auf die Domäne (Sprich Netzlaufwerke,Internet etc) ,wenn ich eine feste IP vergeb, ansonsten bekomm ich nur die Meldung,dass zwar eine Verbindung besteht,jedoch keine IP vergeben ist. Also aus irgendeinem Grund vergibt der Router keine IP übers WLAN (zumindestens meine Vermutung)

Problem 2:
Das mit den Konten. Haben selbes Procedere bei nem Laptop durchgeführt und bei dem können sich alle Benutzer ohne Probleme anmelden,obwohl dieser eben auch nur mit nem Adminkonto in die Domäne eingebunden wurde.


PC hat XP Prof. und der Server das 2003er als Betriebssystem.
WLAN-Stick ist irgend so n No-Name Ding und Router = Netgear (welcher weiß ich gerade nicht)


lg
JumpstylerPAF

edit:
okay hab gerade bemerkt,dass die statische IP auch nichts bringt.
Netzwerkumgebung ist leer und anpingen lässt sich der Rechner auch nicht.
Mitglied: catcatcher
20.05.2009 um 09:33 Uhr
Zitat von JumpstylerPAF:
Haben in der Firma nen neuen PC bekommen und diesen per LAN in die
Domäne eingebunden.

Hi,

ich vermute mal, du meintest WLAN.

Ich vermute mal, das dein Problem der Key sein wird, der bei einigen WLAN-Geräten in HEX eingegeben werden muss. Ansonsten sieht es zwar nach Verbindung aus, klappt aber nicht. Einfach mal umwandeln und eingeben, dann sollte es funzen.

Gruß cat
Bitte warten ..
Mitglied: JumpstylerPAF
20.05.2009 um 09:46 Uhr
Nein ich meine schon LAN,da per WLAN kein Zugriff aufs Netz gewährt wird.


Aber das mit dem Key werd ich mal versuchen.

edit:
Also ein Problem ist schonmal weg....der Key war es nicht,sondern WPA2-SPK war als Verschlüsselung ausgewählt und WPA-SPK ist eingestellt *g*...ping funktioniert jetzt auch

allerdings kann ich mich immer noch nicht mit einem anderen Benutzer anmelden o.O

edit2:
okay..war mal wieder zu ungeduldig...anscheinend hat der Server einfach ne zeitlang gebraucht um den neuen PC zu registieren.
Bitte warten ..
Ähnliche Inhalte
Datenbanken
SQL Server Berechtigungen für User Mapping automatisch vergeben (1)

Frage von twisters zum Thema Datenbanken ...

Internet Domänen
gelöst 3 Server, ein Netz mit fest vergebenen IP-Adressen (14)

Frage von Frank-Krefeld zum Thema Internet Domänen ...

LAN, WAN, Wireless
WLAN und WLAN Repeater 2 IP-Bereiche (8)

Frage von Angelo131095 zum Thema LAN, WAN, Wireless ...

Netzwerke
LAN und WLAN je mit gleicher IP (20)

Frage von dauatitsbest zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (12)

Frage von jensgebken zum Thema Windows Server ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Gebäude mit WLAN ausstatten (9)

Frage von udobec zum Thema LAN, WAN, Wireless ...