Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Automatische Konfiguration Outlook 2007 mit Exchange Server 2007 funktioniert nicht mehr

Frage Microsoft Exchange Server

Mitglied: ResalSR

ResalSR (Level 1) - Jetzt verbinden

06.07.2011 um 08:12 Uhr, 3373 Aufrufe, 1 Kommentar

Hallo

ja, wie im Betreff schon steht. Seit Anfang der Woche funktioniert dies nicht mehr. Ich muss quasi manuell dann den Exchange-Server angeben etc.
Vorher ging das ja automatische, dass er sich über den AD-USer, der angemeldet war, die Daten gesaugt hat.

Ist hier ein Windows-Update schuld? Regel am ISA? Am Exchange selber was? Am Client?

Client ist WIndows 7 SP 1 mit Office 2007 Standard
DC ist Windows Server 2008
Exchange 2007 auf Win-Server 2008

Danke schonmal für eure Anregungen!
Mitglied: ResalSR
07.07.2011 um 08:13 Uhr
Keiner ne Anregung bzw. hatte den Fall schonmal?

btw: Montag hat mein Kollege nen Client aufgesetzt (neu in DOmäne genommen etc.) und bei hm funktionierte es ganz normal, bei dem Client, den ich aufgesetzt hab nicht. Gestern hat es bei uns beiden nicht mehr funtkioniert. Ich weiß, is ned wirklich ein "Problem" aber es nervt trotzdem. AUtodiscover kaputte?
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (28)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (18)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...