Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine automatische Verbindung mit Sinus 154 Basic Se nach trennung

Frage Netzwerke DSL, VDSL

Mitglied: olgeleon

olgeleon (Level 1) - Jetzt verbinden

12.02.2005, aktualisiert 29.01.2006, 8795 Aufrufe, 1 Kommentar

Keine automatische verbindung nach trennung mit sinus 154

Hallo Ihr da Drausen

Ich habe seit 5 Tagen DSL incl, Sinus 154.
Trotz aller anstrengungen schaffe ich es nicht das nach einer automatischen trennung von sinus 154 nach einer minute ich wieder mit meinem funknetz ins internet komme.

pc Findet das funknetz nur wenn sinus 154 vor PC an ist und baut dann sofort selbstständig eine verbindung ins internet auf. ich erkenne dies an volumenwächter von T-online es geht aber kein fenster auf.
jetzt kann ich auch ins internet. nach automatischer trennung kommt aber keine verbindung mehr zustande. ich mus über konfiguration sinus 154 dies manuell verbinden dann gehts wieder bis zu nächsten trennung. mit kabel klappt alles automatisch.
PC ist ein medion ich habe kein SP2 installiert ich bin durch eine firewall outpost 2,5 pro geschützt.

Standartgate sind im PC und Router identisch geändert WEP mit 64 bit aktiviert MAC-Adressen sind beide W-LAN und LAN im Router eingetragen zugangsteuerung Filterfunktion aus
Ich weis nicht mehr weiter

Für Eure Hilfe Danke im vorraus )

MfG
olli
Mitglied: mtoni
29.01.2006 um 14:08 Uhr
Hallo olli,
Ich habe seit einer Woche den sinus 154 und seit 2 Tagen das gleiche Problem.
Nach der automatischen Anmeldung komme ich ins Internet, die Verbindung bleibt ca. 5 Minuten bestehen. Dann wird die Verbindung getrennt. Ich kann nur über die manuelle Verbindungswiederherstellung Zugang zum Router bekommen.
Verbindung über LAN funktioniert einwandfrei.
Die Einstelldaten sind die gleichen wie bei Dir.
Ich werde den Router bei der Telekom reklamieren.
Vielleicht bist Du ja schon etwas weiter gekommen, würde mich mal interessieren
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Exchange Server
Exchange automatische Antworten max. Anzahl an Weiterleitungsebenen

Frage von tomtimo zum Thema Exchange Server ...

Debian
Keine Verbindung zwischen zwei Debian Maschinen (1)

Frage von Philippe27 zum Thema Debian ...

Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

Windows 10
RDP Verbindung auf PC fehlerhaft, auf Handy jedoch problemlos! (3)

Frage von MarcoSwatch zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...