Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine automatische Verbindung mit Sinus 154 Basic Se nach trennung

Frage Netzwerke DSL, VDSL

Mitglied: olgeleon

olgeleon (Level 1) - Jetzt verbinden

12.02.2005, aktualisiert 29.01.2006, 8797 Aufrufe, 1 Kommentar

Keine automatische verbindung nach trennung mit sinus 154

Hallo Ihr da Drausen

Ich habe seit 5 Tagen DSL incl, Sinus 154.
Trotz aller anstrengungen schaffe ich es nicht das nach einer automatischen trennung von sinus 154 nach einer minute ich wieder mit meinem funknetz ins internet komme.

pc Findet das funknetz nur wenn sinus 154 vor PC an ist und baut dann sofort selbstständig eine verbindung ins internet auf. ich erkenne dies an volumenwächter von T-online es geht aber kein fenster auf.
jetzt kann ich auch ins internet. nach automatischer trennung kommt aber keine verbindung mehr zustande. ich mus über konfiguration sinus 154 dies manuell verbinden dann gehts wieder bis zu nächsten trennung. mit kabel klappt alles automatisch.
PC ist ein medion ich habe kein SP2 installiert ich bin durch eine firewall outpost 2,5 pro geschützt.

Standartgate sind im PC und Router identisch geändert WEP mit 64 bit aktiviert MAC-Adressen sind beide W-LAN und LAN im Router eingetragen zugangsteuerung Filterfunktion aus
Ich weis nicht mehr weiter

Für Eure Hilfe Danke im vorraus )

MfG
olli
Mitglied: mtoni
29.01.2006 um 14:08 Uhr
Hallo olli,
Ich habe seit einer Woche den sinus 154 und seit 2 Tagen das gleiche Problem.
Nach der automatischen Anmeldung komme ich ins Internet, die Verbindung bleibt ca. 5 Minuten bestehen. Dann wird die Verbindung getrennt. Ich kann nur über die manuelle Verbindungswiederherstellung Zugang zum Router bekommen.
Verbindung über LAN funktioniert einwandfrei.
Die Einstelldaten sind die gleichen wie bei Dir.
Ich werde den Router bei der Telekom reklamieren.
Vielleicht bist Du ja schon etwas weiter gekommen, würde mich mal interessieren
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

Windows Server
gelöst Windows Server 2012R2 mit 2 Nics - Clients bekommen keine Internet Verbindung (15)

Frage von GoForIt zum Thema Windows Server ...

Windows Server
Keine RDP Verbindung (4)

Frage von survial555 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...