Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Automatischer versand von Lesebestätigungen bei Exchange Server 2003 mit Outook 2007 abschalten?

Frage Microsoft Exchange Server

Mitglied: bkirschner

bkirschner (Level 1) - Jetzt verbinden

08.04.2009, aktualisiert 11:04 Uhr, 8895 Aufrufe, 7 Kommentare

Hallo Zusammen,

ich habe eine kleines Problem mit den Lesebestätigungen bei Exchange Server 2003 SP2 und Outlook 2007.
Wenn bei uns ein Kunde eine Lesebestätgung anfordert, erhält er von allen Mitarbeitern mehrere Lesebestätigungen
(ca. 30 Stück) owohl die Option Lesebesätgungen bei Exchange und Outlook abgeschalten ist.
Bei Exchange unter globale Einstellungen -> Internet-nachrichtenformate -> Standard -> Erweitert -> Übermittlungsberichte
Und bei Outlook ist es auch ausgeschalten siehe Bild.
211cf0a55ece3a96059413fbefcc16a4-outlook07 - Klicke auf das Bild, um es zu vergrößern

Welche Einstellungen kann ich noch vornehmen, damit das endlich mal ein Ende hat?
Unsere Kunden ärgern sich tierisch darüber...
Vielen Dank Ihre Antwort.

468fcc25370b78180437390db7a74bd2-exchange - Klicke auf das Bild, um es zu vergrößern
Mitglied: manuel-r
08.04.2009 um 10:35 Uhr
Hab ich dich jetzt richtig verstanden? Im Outlook sind wie auf dem Bild ersichtlich die Häkchen nicht gesetzt und im Exchange hast du die externe Übermitlung von Lesebestätigungen ausgeschaltet?
Dann sollte das eigentlich auch nicht passieren. Erstens weil Outlook keine entsprechenden Mails erstellt und falls doch der Exchange sie nicht nach außen durchlassen dürfte.

Manuel
Bitte warten ..
Mitglied: bkirschner
08.04.2009 um 11:06 Uhr
Die Einstellungen die im Exchange eingestellt sind habe ich als *.jpg den oberen Beitrag noch hinzugefügt.
Obwohl die Einstellungen vorgenommen wurden, werden immer noch Lesebestätigungen versendet.
Ein Virus oder ähnliches ist auch nicht drauf. Haben den Sophos im Einsatz und dieser meldet auch nix.
Bitte warten ..
Mitglied: manuel-r
08.04.2009 um 13:24 Uhr
Mr. Spock würde sagen "Faszinierend". Eigentlich dürfte Outlook ja schon gar keine LB-Mails erstellen. Und die nicht erstellten Mails werden dann auch noch vom Exchange durchgelassen... *kopfkratz*
Hast du das mal mit einem eigenen externen Mail-Account getestet. Du müsstest dann ja den gleichen Effekt sehen können.

Manuel
Bitte warten ..
Mitglied: bkirschner
09.04.2009 um 08:41 Uhr
Tja ich bin auch total überfragt... das mit dem Mail-Account habe ich auch getestet über eine Andere E-mail-Adresse und Thunderbird mit Lesebestätigungen Und ich bekommen Sie immer noch... Gibt es nicht irgend einen Registry Wert oder ähnliches zu ändern, damit diese scheiß Lesebestätigungen rausgehen? ODer gibts es keine andere Möglichkeit die Lesebestätigungen abzuschalten?????

Vielen Dank für eure Hilfe.
Bitte warten ..
Mitglied: manuel-r
09.04.2009 um 12:12 Uhr
Für den Exchange fällt nir jetzt nur ein "neustarten". So schlau warst du aber bestimmt auch schon. Und beim Outlook betrifft es ja nicht nur einen Client sondern alle wenn ich dich richtig verstehe. Wie sollen urplötzlich verkorkste Einstellungen auf allen Installationen greifen ohne, dass jemand was gemacht hat.
Davon abgesehen: Wäre irgendwas in der Registry falsch abgelegt würde Outlook die entsprechenden Häkchen ja als gesetzt anzeigen. Schließlich macht es beim Öffnen des Optionenfesters nichts anderes als die gespeicherten Werte aus der Registry auslesen und anzeigen.
Natürlich kannst du trotzdem mal die Registry eines korrekten Outlook mit der eines fehlerhaften vergleichen.
Bitte warten ..
Mitglied: bkirschner
09.04.2009 um 13:30 Uhr
Tja des ist des problem, exchange habe ich schon neu gestartet aber hilft auch nix.
Bitte warten ..
Mitglied: bkirschner
15.04.2009 um 18:59 Uhr
Kann mir hier wirklich keiner einziger weiterhelfen?
Es kommen immer noch von jedem Dömänen User der diese E-Mails mit Lesebestätigung anklickt ein Antwort obwoh diese ausgeschalten sind....

ICH BITTE UM HIFLE!!!!

VIELEN DANK!!!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (11)

Frage von Herbrich19 zum Thema Exchange Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...