Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Automatisches beziehen der IP Adresse fehlgeschlagen

Frage Internet

Mitglied: summerfreek

summerfreek (Level 1) - Jetzt verbinden

20.12.2006, aktualisiert 30.12.2006, 15987 Aufrufe, 15 Kommentare

Der Rechner erkennt die eigene IP Adresse nicht mehr

Hallo Liebe Admins

Ich habe ein Problem. Von einem Tag auf den anderen funktioniert mein Internet nicht mehr.
Ich habe ein Zyxel ADSL Modem, welches zwar Daten sendet, aber keine Empfangen kann.

Versuche ich die Netzwerkverbindung zu reparieren, erscheint folgende Fehlermeldung:

Folgender Versuch fehlgeschlagen:
IP-Adresse erneuern.

Dies ist der Fall wenn ich sie manuell eingebe

56499717dbb7b9c2b6734049761bf71d-pr-39382364 - Klicke auf das Bild, um es zu vergrößern


Ich wäre Euch sehr dankbar, falls Ihr mir weiterhelfen könntet.

Grüsse

Summerfreek
Mitglied: Maik87
20.12.2006 um 08:39 Uhr
Hallo,

hört sich so an, als denn der DHCP-Server von dem Modem hängt.

Hast du das Modem mal neugestartet? Also ausschalte, 5 Sekunden warten, einschalten . . .

Ansonsten geb dem Clienten mal eine feste IP und versuch in die Konfiguration von dem Router zu gehen.

Hast du noch andere Clienten, die vllt auch nicht funtzen?
Bitte warten ..
Mitglied: summerfreek
20.12.2006 um 09:06 Uhr
Hallo,

Den Router habe ich bereits x-mal neu gestartet, oder geresetet.
Den Router kann ich gar nicht konigurieren, da er keine Daten empfangt.
Wie könnte eine solche feste IP Adresse lauten?

Gruss
Bitte warten ..
Mitglied: Maik87
20.12.2006 um 09:16 Uhr
Er kann keine Daten empfangen, da der PC, von dem du versuchst zu Arbeiten, keine IP hat

So eine IP kann 192.168.2.10 lauten. Alternativ kann es auch 192.168.1.10 sein, oder mit 0. Ich weiss jetzt nicht, in welchem IP-Bereich sich der Router aufhält, einfach mal ausprobieren, kannst nichts kaputt machen!!

Dann gehst du in deinen Browser udn gibst als Adresse die IP des Routers ein. Diese hat am Ende immer die 1. Nimmst du also für dich die IP 192.168.2.10 testest du den Router aus 192.168.2.1 . Mit den anderen Verfährst du gleich, bis du die passende gefunden hast. Gibt eigendlich nur 3 Standartadressen bei den vorkonfiguierten Geräten für Privatuser.


Gruß
Bitte warten ..
Mitglied: summerfreek
20.12.2006 um 09:25 Uhr
Vielen Dank!
Versuche es sobald ich zuhause bin!
Gruss
Bitte warten ..
Mitglied: Inmade
20.12.2006 um 09:55 Uhr
Was hast du den für einen Router wenn ich fragen darf?
Bitte warten ..
Mitglied: Maik87
20.12.2006 um 10:03 Uhr
steht doch da

Zyxel ADSL Modem

der rest ist doch fürs problem egal, oder?? ich kann jetzt nicht nach dem ip-bereich gucken, weil ich auf der arbeit bin, aber die sollten ja bei dem hersteller einheitlich sein
Bitte warten ..
Mitglied: Inmade
20.12.2006 um 10:09 Uhr
Sry das hatte ich irgentwie überlesen ^^

aber die standart ip von dem Gerät ist immer 192.168.1.1

falls du sie noch ned geändert haben solltest

Viel Glück

MFG Inmade
Bitte warten ..
Mitglied: Maik87
20.12.2006 um 10:12 Uhr
Dir sei verziehen

Ja, hab die IP ja auch vorgeschlagen,das ist eine der gängisten. Nur AVM mit der Frizbox hat 192.168.178.1 aber die müssen ja immer aus der Reihe tanzen *gg*

Geändert kann er sie nicht haben, da er den Router resetet hat (zurück auf Werkseinstellung), wenn ich es richtig gelesen hab! Und in diesem Fall ist die IP wieder die alte

Schöne Grüße aus Duisburg
Bitte warten ..
Mitglied: summerfreek
20.12.2006 um 10:15 Uhr
Ja das ist richtig, ich habe ihn geresetet.

Das genaue Modell wäre ZyXEL P-660ME, jedoch denke ich nicht, dass dies eine Rolle spielt.
Vielen Dank

Grüsse aus der Schweiz
Bitte warten ..
Mitglied: Maik87
20.12.2006 um 10:33 Uhr
ein Ausländer, der fließend Deutsch kann *gg*

viel Erfolg beim Problemlösen =)
Bitte warten ..
Mitglied: summerfreek
21.12.2006 um 09:34 Uhr
Guten morgen allerseits!

Ich habe das Automatische Beziehen der IP Adresse au manuell geändert.
und habe es mit 192.168.2.10, 192.168.1.10, 192.168.0.10 versucht.
Alles zwecklos. Ich konnte nicht auf den Router zugreiffen und ihn neu konfigurieren.

Gruss
Bitte warten ..
Mitglied: Maik87
21.12.2006 um 13:08 Uhr
Hast den Router dann auch immer mit *.2.1 *.1.1 *.0.1 angesprochen??
Bitte warten ..
Mitglied: summerfreek
22.12.2006 um 14:02 Uhr
Hallo,

Ja ich habe nach jeder Änderung den Router über den Internetexplorer mit 192.168.1.1
angesprochen, is aber nix passiert:-S
Bitte warten ..
Mitglied: summerfreek
23.12.2006 um 15:16 Uhr
hallo

ich habe hier noch ein Bild (ipconfig)

Habe jetzt allerdings einen anderen Router einen Linksys
Bitte warten ..
Mitglied: Maik87
30.12.2006 um 00:39 Uhr
Bild? Wo?
Es ist ja nicht immer die 192.168.1.1 Wenn du dir die IP 192.168.2.10 annimst, muss der Router 192.168.2.1 sein und so weiter . . . also die ersten 3 Blöcke sind immer identisch!!

Und was macht der Router? Rennt?
Bitte warten ..
Ähnliche Inhalte
Entwicklung
gelöst Public IP Adresse auf Weltkarte (3)

Frage von brammer zum Thema Entwicklung ...

LAN, WAN, Wireless
Keine zuweisung einer IP-Adresse über DHCP in verbundung mit WLAN (3)

Frage von mbraeunlein zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst WAN öffentliche IP Adresse (6)

Frage von kenjineumann zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...