Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Autoplay unter Windows Vista geht nicht mehr?

Frage Microsoft Windows Vista

Mitglied: steve007

steve007 (Level 1) - Jetzt verbinden

21.06.2010 um 03:01 Uhr, 5925 Aufrufe, 1 Kommentar

Alles schon eingestellt, aber geht nicht.

Hallo

habe ein Problem mit Vista 32Bit Version.
Versuche seit einiger Zeit meinen Autoplay für CD/DVD wiederherzustellen.
Ich habe Kaspersky auf dem Rechner, und wie mann ja weiss haben die immer einmal ein Problem damit.
Habe Kaspersky deinstalliert und habe die Autostartfunktionen unter Systemsteuerung/Automatische Wiedergabe eingestellt, aber der Autostart will und will nicht.
Kann mir vieleicht jemand sagen, wo in der Registry der Schlüssel für die Autoplayfunktion ist.
Währe nett wenn jemand etwas dazu sagen könnte!
Danke im Voraus!
ciao steve007
Mitglied: realmad24
21.06.2010 um 07:56 Uhr
Hallo, hab dies bei google gefunden :
http://www.wintotal.de/tipparchiv//?id=548
gruß
realmad
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Vista
11. April 2017: Windows Vista geht in den Ruhestand (9)

Link von MrCount zum Thema Windows Vista ...

Windows Tools
Windows Datenträgerverwaltung buggy! (Windows Vista bis Windows 10)

Erfahrungsbericht von Lochkartenstanzer zum Thema Windows Tools ...

Windows 10
Windows Explorer geht nicht mehr auf, wenn der Zoom auf 175 Prozent gestellt wird! (12)

Erfahrungsbericht von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...