Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autoresponder unter Exchange 2003 einrichten

Frage Microsoft Exchange Server

Mitglied: preysa

preysa (Level 1) - Jetzt verbinden

31.08.2008, aktualisiert 01.09.2008, 11522 Aufrufe, 3 Kommentare

Hallo,

ich habe folgendes Problem:

Ich wollte unseren Exchange in der Firma so erweitern, dass alle Personen, die eine Mail reinschicken eine automatische Antwort erhalten(autoresponse). Ich habe dazu diese Anleitung verwendet http://www.sbspraxis.de/oeordner/oe003/oe003.html
Nun ist aber das Problem, dass der interne Verteiler, welcher die Mails bekommt einen anderen namen hat als unsere generelle Adresse.
Adressen:

offizielle Adresse: info@firma.de
Verteiler: business@firma.de

der autoresponse läuft natürlich über den verteiler, da hier ja die Mails rein kommen. Das Problem ist aber, dass keine Antwort verschickt wird und ich denke mal, dass es daran liegt, dass der verteiler eine andere Adresse hat als die offizielle und dass sich dadurch der autoresponder gar nicht angesprochen fühlt.



Vielen Dank im Vorraus

Gruß

Carsten
Mitglied: GuentherH
01.09.2008 um 09:11 Uhr
Hallo.

- versuche einmal, ob es an einen Uer im internen Netz klappt.
- wenn ja, dann aktivieren im ESM -> Internet-Nachrichtenformat -> Standard -> Eigenschaften -> Register Erweitert, die Chekcboxen "Automatische Antworten zulassen" und "Automatische Weiterleitungen zulassen"
- nach der Änderung nicht vergessen den virtuellen SMTP neu zu starten

LG Günther
Bitte warten ..
Mitglied: preysa
01.09.2008 um 10:50 Uhr
Automatische Antworten zulassen habe ich schon aktiviert die auto weiterleitung nicht ist das wichtig? was ist anders dabei?

"nach der Änderung nicht vergessen den virtuellen SMTP neu zu starten"

einen fehler den ich ständig begehe. werde ich gleich machen. vielen dank
Bitte warten ..
Mitglied: preysa
01.09.2008 um 15:14 Uhr
Update:

habe jetzt alles gemacht wie vorgeschlagen, jedoch ohne erfolg. intern funktioniert der autoresponse doch nach aussen geht nichts. kann es nicht doch an der verteiler adresse liegen(business@firma.de).

ich wollte außerdem in der vorlage als absender noreply eingeben wie hier im forum, doch das speichert er nicht.

gibts noch andere möglichkeiten die ich versuchen könnte???

bin für jede hilfe dankbar.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 - Autoresponder schickt Mails ohne vorherige Nachricht (1)

Frage von plekha zum Thema Exchange Server ...

Exchange Server
gelöst Transportregel Exchange 2010 einrichten? (7)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
gelöst Zweiten Exchange 2013 einrichten (4)

Frage von Judgelg zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2003 DEU ISO (4)

Frage von Kathaki zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (28)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...