Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autostart aller Laufwerke funktioniert nicht

Frage Microsoft

Mitglied: Mesor

Mesor (Level 1) - Jetzt verbinden

08.11.2007, aktualisiert 09.11.2007, 3510 Aufrufe, 2 Kommentare

Hallo, ich benötige dringend eure Hilfe.

Ich habe hier einen Rechner, bei dem der Autostart der optischen Laufwerke nicht mehr funktioniert. Zudem habe ich auch meinen USB-Stick versucht, auch hier funktioniert der Autostart nicht.

Ich habe bereits in der Registry nachgesehen, alles OK. In den Laufwerkseigenschaften, alles OK.

Allerdings ist mir aufgefallen, das in der Systemverwaltung angezeigt wird, das kein Medium in den Optischen Laufwerken eingelegt ist. Ich kann allerdings im Explorer auf die CD's zugreifen.

Hat noch jemand eine Idee, wie ich das Problem lösen kann?
Mitglied: Franzmann
09.11.2007 um 08:51 Uhr
Hast du das
und das
-> "Systemsteuerung" -> "System" -> "Gerätemanager" -> Doppelklick auf "CD-ROM" ->
Doppelklick auf Ihr CD-ROM -> "Einstellungen" und hier "Automatische Benachrichtigung beim
Wechsel" aktivieren/deaktivieren.
gemacht ?
Bitte warten ..
Mitglied: Mesor
09.11.2007 um 09:43 Uhr
Habe ich alles bereits geprüft. Alles OK
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Server
gelöst Laufwerke aller User für Chef (20)

Frage von tsunami zum Thema Windows Server ...

Linux
LTSP: PXE Boot funktioniert nicht (16)

Frage von Fenris14 zum Thema Linux ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...

DSL, VDSL
DSL-Signal bewerten (8)

Frage von SarekHL zum Thema DSL, VDSL ...