Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autostartfunktion bei CD Laufwerk keine Funktion

Frage Microsoft Windows Server

Mitglied: ipip66

ipip66 (Level 1) - Jetzt verbinden

21.03.2006, aktualisiert 17:47 Uhr, 3717 Aufrufe, 3 Kommentare

Autostartfunktion bei CD Laufwerk keine Funktion

Hallo an alle die mir helfen können...!
habe einen 2003 server mit einem intel board d945gnt gebaut wobei die installation mit raid 5 ohne probleme lief. als ich die treiber für das board installieren wollte ging das problem los... keine win32 anwendung oder e/a fehler... usw. mit anderen worten ich kann von der cd keine treiber installieren. die cd scheint aber ok zu sein weil ich kann ja auf die cd schauen und sehe was für daten vorhanden sind. das gleiche ist wenn ich die original windows cd einlege, sie statet nicht von allein wenn ich den start mit einem doppel klick auf das cd laufwerk erzwinge kommt wieder die meldung keine w32 anwendung.... wer kann mir helfen?
Mitglied: Fubi
21.03.2006 um 15:52 Uhr
Hallo!

Was passiert, wenn du DMA für das Laufwerk deaktivierst?
Bitte warten ..
Mitglied: ipip66
21.03.2006 um 17:22 Uhr
hossa, und danke für den tip, wenn ich dma deaktiviere kann icg treiber installieren. was muss ich machen um den dma modus zu nutzen..?
Bitte warten ..
Mitglied: Fubi
21.03.2006 um 17:47 Uhr
Ich hab bei dem Problem meistens das Laufwerk getauscht.
Selten hilft es auch, wenn man das Laufwerk umjumpert (master -> slave oder umgekehrt)
In einem Server wärs mir relativ egal, das LW wird ja eher selten genutzt.
Bitte warten ..
Ähnliche Inhalte
Ubuntu
gelöst Nextcloud Snap 11.01 Ubuntu Server 16.04 files antivirus keine Funktion (1)

Frage von horstvogel zum Thema Ubuntu ...

Vmware
VMware ESXI 6.0.0 erkennt Host-CD-Laufwerk nicht (3)

Frage von florianza zum Thema Vmware ...

Windows Server
gelöst Keine Zugriffsberechtigung für Home Laufwerk und Profil Pfad (3)

Frage von florianza zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...