Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autotext und Standardformate werden nicht in der normal.dot gespeichert

Frage Microsoft Microsoft Office

Mitglied: TitaniumTrader

TitaniumTrader (Level 1) - Jetzt verbinden

20.09.2005 um 14:23 Uhr, 9098 Aufrufe

Hallo,

ich habe ein sehr einschränkendes Problem mit der normal.dot. Vielleicht kann mir ja von Euch jemand helfen?

Eingesetzt wird ein Netzwerk unter Windows 2000 mit mehreren Clients unter Windows XP. Zunächst wurde eine zentrale normal.dot auf dem Server abgelegt, auf die jeder zugreifen kann. In diese normal.dot wurden eine Vielzahl von Autotexten und auch Standardvorlagen gespeichert. Die Funktionen waren einwandfrei. Auf drei Rechnern ist nun zwar weiterhin ein Lese-Zugriff auf die Autotexte möglich aber kein Schreibzugriff mehr. Ändert man bspw. die Formatvorlage, wird diese nicht mehr in der Servergespeicherten normal.dot abgelegt.

Als Speicherpfad ist weiterhin unverändert die normal.dot auf dem Server angegeben und auch unter Extras ? Optionen ist der Haken bei "Anfrage für Speicherung bei normal.dot" gesetzt.

Selbstverständlich ist die normal.dot auf dem Server weder schreibgeschützt noch sind ungenügende Rechte vergeben (Alle Benutzer haben Vollzugriff)

Zusätzlich sei erwähnt, dass wir kürzlich klickTel und Adobe Acrobat 7.0 professional installiert haben. Sämtliche Addins wurden deaktiviert.

Die Vorlage normal.dot wird grundsätzlich nicht überspeichert, egal ob ein oder mehrere User gleichzeitig im Netz sind. Lediglich auf einem Rechner (auf dem weder Adobe noch klickTel installiert wurden) funktioniert das Überspeichern der normal.dot bzw. die Neugenerierung einer normal.dot, wenn man die alte löscht. Auf den anderen Rechnern passiert auch beim Löschen der normal.dot gar nichts und man kann daher auch keine standadisierten Formatvorlagen mehr abspeichern.

Schon im Voraus vielen Dank für Eure Mühen


Sarah
Ähnliche Inhalte
Microsoft Office
Office 365 anmelde Daten werden nicht gespeichert

Frage von Hans3003 zum Thema Microsoft Office ...

JavaScript
Skript schlägt fehl - nur Zahlen werden gespeichert (3)

Frage von Ah3n0bar6us zum Thema JavaScript ...

Hardware
gelöst Servergehäusenetzteile zischen, wenn nicht unter Last - normal? (5)

Frage von DerWoWusste zum Thema Hardware ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...

Multimedia & Zubehör
gelöst Iphone 6 prob (10)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...