Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autotexte sind da, werden aber unter Extras-AutoTexte-Standard nicht angezeigt

Frage Microsoft Microsoft Office

Mitglied: matzb

matzb (Level 1) - Jetzt verbinden

14.01.2011 um 10:54 Uhr, 3880 Aufrufe, 2 Kommentare

Hallo,

setzen WinWord 2003 ein. Hier habe ich das Problem, Autotexte sind da, werden aber unter Extras-AutoTexte-Standard nicht angezeigt.
Wie kann ich WinWord so konfigurieren das die Autotexte mir unter diesem Menüpunkt wieder angezeigt werden????
Eine Rep installation habe ich schon durchgeführt und alls SP´s sind auch installiert. Das ganze ist auf einem Windows XP Rechner.
Danke für hilfreiche Infos.

Gruß
MatzB
Mitglied: Crusher007
14.01.2011 um 12:45 Uhr
Hey matzb!

Das ist funny, hab mich vorhin erst dienstlich genau damit befassen müssen.

Schau dir mal folgendes Bild an:
WordAutoTextEinstellung

Im rot markierten Bereich sollte die Datei mit den Autotexten ausgewählt sein. Ggf. die Vorlage im DropdownMenü auswählen!

Ich hoffe ich konnte helfen,
Gruß
Crusher
Bitte warten ..
Mitglied: matzb
16.01.2011 um 19:59 Uhr
Hallo Crusher,

danke für die Info, aber das hatte ich schon probiert. Egal welche der zwei Möglichkeiten ich hier einstelle, das Ergebnis ist immer das selbe.
Hast Du noch eine andere Idee?

Gruß
MatzB
Bitte warten ..
Ähnliche Inhalte
Windows Server
SRV2008 R2 Standard Ereignisanzeige teilweise bereinigt? (2)

Frage von Waschbaerenbande zum Thema Windows Server ...

Outlook & Mail
gelöst E-Mail kommt an, wird aber nicht angezeigt (7)

Frage von Eduuaard zum Thema Outlook & Mail ...

VB for Applications
gelöst Wieso wird das Bild in der PictureBox nicht angezeigt? (6)

Frage von gabrixl zum Thema VB for Applications ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Server-Hardware
Einem Stromausfall entgegen wirken (15)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...