Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AVM Fritz Probleme mit analogen Geräten

Frage Microsoft Windows Server

Mitglied: sinnmensch

sinnmensch (Level 1) - Jetzt verbinden

16.11.2005, aktualisiert 22:11 Uhr, 6387 Aufrufe, 1 Kommentar

Und zwar haben wir einen WIN2K Server mit David SL von Tobit und einer Fritz PCI ISDN Karte zum Faxen. Telefonleitung steht!

Folgendes Problem:

Bis vor kurzem war noch eine AVM PCI Karte der Generation 2.0 im Server, diese hat leider den Geist aufgegeben und nun wurde eine 2.1 von AVM eingebaut. Seit dieser Umstellung können keine Faxe mehr per Tobit oder per Fritz Fax an analoge Geräte gesendet werden. Wir bekommen immer folgende Fehlermeldung in beiden Programmen:

(0x3314) oder (0x3313) oder (0x3315)

Also ein CAPI Problem! Wenn ich direkt auf eine anderes Tobit System ebenfalls mit ISDN Fax, ein Fax schicke, klappt alles einwandfrei. Es scheint mir so das das analoge Signal nicht richtig ankommt. Wenn ich als Beispiel ein Fax auf eine Telefon schicke kommt auch nicht dieses Fax typische Geräusch sondern nur immer 1Ton gefolgt mit gleichen Ton! Kommt mir also so vor das irgendwas mit der Umwandlung nicht stimmt. Mit einem anderen Rechner können wir ganz normal Faxe an analog schicken (ISDN Karte im Notebook ebenfalls mit FritzFax).

Ich befürchte das noch alte Treiber / Daten im System (regedit) gespeichert sind von der alten Karte und dem alten CAPI Treiber, so dass also der neue CAPI Treiber nicht ordnungsgemäß funktioniert!

Gibt es eine Möglichkeit alle AVM CAPI Einträge sauber aus dem System zu entfernen? Ich habe mal gehört es gibt so regedit tool von avm, dass alle Einträge entfernt! Ich möchte nur ungerne per Hand alles aus der Regedit löschen!

Wenn jemand ne Lösung hat, wäre ich sehr dankbar!
Mitglied: BigWumpus
16.11.2005 um 22:11 Uhr
Ja,

SETUP -R
im Treiberverzeichnis von AVM starten.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Sicherheitsgrundlagen
Reicht die Firewall des AVM 7390? (5)

Frage von Biriel zum Thema Sicherheitsgrundlagen ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...