Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AVM Ken mag sich nicht mehr einwählen

Frage Internet

Mitglied: AmoKomA

AmoKomA (Level 1) - Jetzt verbinden

30.08.2007 um 07:51 Uhr, 4235 Aufrufe

AVM Ken sagt zwar es sein Online aber Verbindungen kommen nicht zu stande.

Moin moin,

seit gestern haben wir das Problem, dass AVM Ken zwar ansagt, es währe eine Internetverbindung vorhanden und es anscheinend auch eine IP-Adresse bezieht, aber weder Ping noch http oder sonstige Anfragen gehen raus. Bis vorgestern gab es noch nie Probleme damit.

Unsere Konfiguration ist folgende:

Arcor starterbox -> Fritz!Box(als Modem) -> Switch -> Netzwerk und auch der Ken-Service-PC(Windows XP-Pro)

Erstell ich vom Ken-Server eine DFÜ Verbindung klappt das wunderbar und auch wenn die Fritz!Box als Router geschaltet wird (und sie sich selber einwählt) gibt es mit dem Internet keine Probleme, bis auf die Tatsache, dass Ken dann nicht mehr als Proxy funktioniert (was aber gewünscht ist).

Vielleicht hat ja einer eine Idee oder einen Tipp für mich.

Liebe Grüße aus Hamburg
Timo
Ähnliche Inhalte
DNS
gelöst Pi-Hole an AVM 7490 (8)

Frage von Minion zum Thema DNS ...

Router & Routing
gelöst 3 AVM-Fritzboxen 4040 hinter Lancom Router 1781VAW (20)

Frage von skorpion-54 zum Thema Router & Routing ...

Router & Routing
AVM Fritz LTE Router - Seiten sperren (7)

Frage von HansB3rt zum Thema Router & Routing ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...