Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AVM Ken mag sich nicht mehr einwählen

Frage Internet

Mitglied: AmoKomA

AmoKomA (Level 1) - Jetzt verbinden

30.08.2007 um 07:51 Uhr, 4224 Aufrufe

AVM Ken sagt zwar es sein Online aber Verbindungen kommen nicht zu stande.

Moin moin,

seit gestern haben wir das Problem, dass AVM Ken zwar ansagt, es währe eine Internetverbindung vorhanden und es anscheinend auch eine IP-Adresse bezieht, aber weder Ping noch http oder sonstige Anfragen gehen raus. Bis vorgestern gab es noch nie Probleme damit.

Unsere Konfiguration ist folgende:

Arcor starterbox -> Fritz!Box(als Modem) -> Switch -> Netzwerk und auch der Ken-Service-PC(Windows XP-Pro)

Erstell ich vom Ken-Server eine DFÜ Verbindung klappt das wunderbar und auch wenn die Fritz!Box als Router geschaltet wird (und sie sich selber einwählt) gibt es mit dem Internet keine Probleme, bis auf die Tatsache, dass Ken dann nicht mehr als Proxy funktioniert (was aber gewünscht ist).

Vielleicht hat ja einer eine Idee oder einen Tipp für mich.

Liebe Grüße aus Hamburg
Timo
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Router & Routing
AVM entweicht geheimer FritzBox-Schlüssel (5)

Link von mikrotik zum Thema Router & Routing ...

Router & Routing
gelöst Fritzbox AP: Gastzugang ohne Internet bei Nicht-AVM-Routern (17)

Frage von Uwoerl zum Thema Router & Routing ...

Router & Routing
AVM Fritzbox 6430 Cable ab sofort erhältlich

Link von runasservice zum Thema Router & Routing ...

Windows Update
Microsoft Update Catalog mag jetzt auch Firefox und Chrome (6)

Link von tomolpi zum Thema Windows Update ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (10)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...