Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AVM KEN3 holt kann sich nicht beim Provieder anmelden um Mails zu holen bzw. zu senden.

Frage Internet E-Mail

Mitglied: JoergBentrup

JoergBentrup (Level 1) - Jetzt verbinden

20.03.2010 um 00:10 Uhr, 3949 Aufrufe, 6 Kommentare

Kein Kontakt zum Provieder

Folgendes Situation: Ich habe einen WindowsHomeServer aufgesetz mit AVM-Fritz-Karte und AVM KEN3 installiert um den Faxdienst im Netz zur verfügung zu stellen. KEN soll auch als Mailserver dienen für Interen Mailverkehr ( und zwar über die DSL-Verbindung) und die Kominikation nach aussen darstellen soll. Eingehende Fax werden über Mailkonto in Netz verteilt. Faxen und Interner Verkehr funktioniert, aber leider nicht zum Provieder als übergang habe ich auf den Clients noch jeweils ein Mail-Konto mit direkten Zugang zum Provieder angelegt das soll aber nicht so bleiben. Die Mailadressen lauten intern vorname.nachname@domain.de extern auch vorname.nachname@domain.de. Liegt es vielleicht daran? das die Interne und Externe Mail-Adressen identisch ist?
Mitglied: SOMMERsoft
20.03.2010 um 10:54 Uhr
Hallo Joerg,
was sagt die KEN-Diagnose?
Was sagt das KEN-Ereignisprotokoll?
Kannst Du den fernen mail.server anpingen?
Die Mailadressen dürfen extern wie intern identisch sein.
Bitte warten ..
Mitglied: JoergBentrup
20.03.2010 um 11:56 Uhr
Ja, ich kann den pop- und auch den smtp-server anpingen. KEN Diagnose Melde das er die DNS nicht auf lösen kann, aber ich weiss nicht warum. Die anmelden an die Postfächer wird mit TImeout abgebrochen. Wenn ich aber mit Outlook auf die Postfächer direkt zugreifen kein Problem. In ganzen Netz sind die IP's festvergeben 172.16.0.x
Bitte warten ..
Mitglied: SOMMERsoft
20.03.2010 um 12:55 Uhr
Hallo Joerg,
dann muss Du dich als erstes um die DNS Einstellungen im KEN kümmern.
Expertenanansicht einschalten und die DNS Einstellungen im KEN prüfen.
Eventuell hilf dieses Dokument weiter:
http://download.sommersoft.de/tut/email/ken_und_router.pdf
Bitte warten ..
Mitglied: mrtux
20.03.2010 um 14:26 Uhr
Hi !

Als erstes solltest Du uns einmal darüber aufklären, ob KEN die Verbindung ins Internet selbst (also per DSL-Modem über PPPoE) herstellt oder ob noch ein Router (also eine Fritzbox oder ein Speedport von der Telogum) dazwischen hängt, denn dann musst Du sowohl KEN als auch den WHS unterschiedlich einrichten (vor allem was DNS anbelangt). Denn wenn diese Frage nicht geklärt ist, wird es mit der Hilfe schwierig und meine Glaskugel ist gerade bei der Inspektion...

mrtux
Bitte warten ..
Mitglied: JoergBentrup
20.03.2010 um 15:11 Uhr
DIe Verbindung zum Internet steht über eine Router
Bitte warten ..
Mitglied: ctietje
21.03.2010 um 23:40 Uhr
Zeige doch bitte das Ergebnis von Ken/Diagnose. Habe Ken jahrelang funktionierend betrieben. Vielleicht kommt eine Erinnerung.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(5)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Exchange Server
gelöst Exchange 2010 holt trotz erhöter Grenzwerte keine Mails über 10MB ab (13)

Frage von Maverick6 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...