Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AVM KEN3 holt kann sich nicht beim Provieder anmelden um Mails zu holen bzw. zu senden.

Frage Internet E-Mail

Mitglied: JoergBentrup

JoergBentrup (Level 1) - Jetzt verbinden

20.03.2010 um 00:10 Uhr, 3964 Aufrufe, 6 Kommentare

Kein Kontakt zum Provieder

Folgendes Situation: Ich habe einen WindowsHomeServer aufgesetz mit AVM-Fritz-Karte und AVM KEN3 installiert um den Faxdienst im Netz zur verfügung zu stellen. KEN soll auch als Mailserver dienen für Interen Mailverkehr ( und zwar über die DSL-Verbindung) und die Kominikation nach aussen darstellen soll. Eingehende Fax werden über Mailkonto in Netz verteilt. Faxen und Interner Verkehr funktioniert, aber leider nicht zum Provieder als übergang habe ich auf den Clients noch jeweils ein Mail-Konto mit direkten Zugang zum Provieder angelegt das soll aber nicht so bleiben. Die Mailadressen lauten intern vorname.nachname@domain.de extern auch vorname.nachname@domain.de. Liegt es vielleicht daran? das die Interne und Externe Mail-Adressen identisch ist?
Mitglied: SOMMERsoft
20.03.2010 um 10:54 Uhr
Hallo Joerg,
was sagt die KEN-Diagnose?
Was sagt das KEN-Ereignisprotokoll?
Kannst Du den fernen mail.server anpingen?
Die Mailadressen dürfen extern wie intern identisch sein.
Bitte warten ..
Mitglied: JoergBentrup
20.03.2010 um 11:56 Uhr
Ja, ich kann den pop- und auch den smtp-server anpingen. KEN Diagnose Melde das er die DNS nicht auf lösen kann, aber ich weiss nicht warum. Die anmelden an die Postfächer wird mit TImeout abgebrochen. Wenn ich aber mit Outlook auf die Postfächer direkt zugreifen kein Problem. In ganzen Netz sind die IP's festvergeben 172.16.0.x
Bitte warten ..
Mitglied: SOMMERsoft
20.03.2010 um 12:55 Uhr
Hallo Joerg,
dann muss Du dich als erstes um die DNS Einstellungen im KEN kümmern.
Expertenanansicht einschalten und die DNS Einstellungen im KEN prüfen.
Eventuell hilf dieses Dokument weiter:
http://download.sommersoft.de/tut/email/ken_und_router.pdf
Bitte warten ..
Mitglied: mrtux
20.03.2010 um 14:26 Uhr
Hi !

Als erstes solltest Du uns einmal darüber aufklären, ob KEN die Verbindung ins Internet selbst (also per DSL-Modem über PPPoE) herstellt oder ob noch ein Router (also eine Fritzbox oder ein Speedport von der Telogum) dazwischen hängt, denn dann musst Du sowohl KEN als auch den WHS unterschiedlich einrichten (vor allem was DNS anbelangt). Denn wenn diese Frage nicht geklärt ist, wird es mit der Hilfe schwierig und meine Glaskugel ist gerade bei der Inspektion...

mrtux
Bitte warten ..
Mitglied: JoergBentrup
20.03.2010 um 15:11 Uhr
DIe Verbindung zum Internet steht über eine Router
Bitte warten ..
Mitglied: ctietje
21.03.2010 um 23:40 Uhr
Zeige doch bitte das Ergebnis von Ken/Diagnose. Habe Ken jahrelang funktionierend betrieben. Vielleicht kommt eine Erinnerung.
Bitte warten ..
Ähnliche Inhalte
E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Windows Update
Clients (Win10 1607) holen Updats vom Internet statt WSUS (5)

Frage von swisstom zum Thema Windows Update ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Netzwerke
VLAN Verständnissproblem (9)

Frage von Dragan123 zum Thema Netzwerke ...