Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

AXLE nVidia GeFore 6600 GT funktioniert im dell Optiplex 270 GX nicht

Frage Hardware

Mitglied: zzbaron

zzbaron (Level 2) - Jetzt verbinden

12.08.2011 um 15:27 Uhr, 4402 Aufrufe, 2 Kommentare

hallo an alle,

habe heute meine AGP Grafikkarte bekommen und eingebaut; doh funktioniert diese nicht in meinem Dell Optiplex.
im pc sind 2 grössere ide festplatten verbaut, ein älteres dvd laufwerk und ein 410 watt netzteil.die grafikkarte hat 512 mb gddr2 ram und 128 bit.

wenn ich die grafikkarte einbaue und den pc anmache, läuft der lüfter doch ich bekomme kein signal - weder am dvi noch am vga
anschluss.auch die onboard-grafik funktioniert nicht, obwohl ich im bios die grafik auf auto gestellt habe.
hat jemand nen tip?

lg

zzbaron
Mitglied: Xaero1982
13.08.2011 um 09:14 Uhr
Hi,

und du hast auch wie im anderen Thread ewig durchgekaut den 4 Pin Molex Stecker angeschlossen?

Das Netzteil sollte eigentlich reichen

Steckt die Karte richtig? War bei AGP hin und wieder ein Gewaltakt!

VG
Bitte warten ..
Mitglied: zzbaron
13.08.2011 um 10:11 Uhr
hallo,

karte hat richtig drin gesteckt (eingerastet) und molexstecker steckte. nehme an, der agp anschluss ist defekt, da eine andere agp-karte auch nicht funktionierte (ati rage pro 128 mb ram)...

bekomme aber anderen pc und so werde ich die karte dort einbauen...

mfg

zzbaron
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(12)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...