Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bänder werden von Backupexec11d nach Formatierung mit Arcserve nicht mehr erkannt

Frage Hardware SAN, NAS, DAS

Mitglied: sunghost

sunghost (Level 1) - Jetzt verbinden

13.12.2006, aktualisiert 21.12.2006, 4578 Aufrufe, 6 Kommentare

Hi,

ich habe 3 Bänder (DLT4 70GB) mit Arcserve formatiert und Probebackups durchgeführt, alles ok. Danach sollten die Backups mit Backupexec 11d (aktuelle Patches) durch geführt werden. Diese werden nun aber nicht mehr erkannt. Weis jemand warum?

Danke
Mitglied: Bolle97
13.12.2006 um 10:36 Uhr
Hallo,

ich kann mir nur denken, daß Arcserve die Bänder anders oder garnicht kennzeichnet. Ich würde versuchen diese Bänder neu zu kennzeichen, also einen Namen/Label geben, dann sollten sie wieder erkannt werden.

Gruß - Bolle97
Bitte warten ..
Mitglied: sunghost
13.12.2006 um 12:40 Uhr
Hi,
ganz blöd gefrag: Wie mache ich es bei Backupexec?

Danke
Bitte warten ..
Mitglied: Bolle97
13.12.2006 um 12:52 Uhr
Hallo,

Bänder inventarisieren, Rechtsklick aus das Band und "Medium kennzeichnen".

Gruß - Bolle97
Bitte warten ..
Mitglied: sunghost
13.12.2006 um 13:38 Uhr
Hi,
ich kann nur katalogisieren auswählen. Inventarisieren ist grau hinterlegt.
Bitte warten ..
Mitglied: Bolle97
14.12.2006 um 09:34 Uhr
Hallo,

ich weis jetzt nicht was Du für ein Bandgerät hast, wenn Du nicht inventarisieren kannst, schätze ich mal das das kein Wechsler ist.
Prinzipiell ist es aber so:
Inventarisiert wird das Gerät, gekennzeichnet oder auch katalogisiert wird ein einzelenes Band (unter Schächte)

Ansonsten "BEAdmin_de.pdf" im Ordner "x:\Programme\VERITAS\Backup Exec\NT"

Gruß - Bolle97
Bitte warten ..
Mitglied: sunghost
21.12.2006 um 19:56 Uhr
Hi, ich habe ein Quantum DLT 7000 (35/70). Heute ist mir aufgefallen, das sogar das einzige Band das er bisher gelesen hat, nicht mehr gelesen wird. Gibt es da sonst eine Möglichkeit (Tool) so ein Band zu formatieren?
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst RAM Takt wird nicht Richtig erkannt obwohl XMP 2.0 Profil Geladen Ist (6)

Frage von Interception zum Thema CPU, RAM, Mainboards ...

Festplatten, SSD, Raid
gelöst M.2 SSD wird unter win 10 nicht erkannt (12)

Frage von scrooge zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
Seagate barracuda wird nicht mehr erkannt (6)

Frage von Cyberurmel zum Thema Festplatten, SSD, Raid ...

Windows 7
Dell Optiplex 790 - zweiter Monitor wird nicht erkannt (8)

Frage von Ghost108 zum Thema Windows 7 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Java
gelöst Net user per script aus txt oder csv für FTP (12)

Frage von OlliPWS zum Thema Java ...