Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

B.Center von Belinea - kein Neustart nach Stromausfall

Frage Hardware

Mitglied: scanco

scanco (Level 1) - Jetzt verbinden

09.02.2009, aktualisiert 13:52 Uhr, 6984 Aufrufe, 5 Kommentare

Hallo Forenmitglieder,

in meiner Firma läuft als Storageserver für Backups ein Belinea B.Center.
Der Storageserver hat leider des öfteren Ausfälle und muss neu gestartet werden. Um dies zu erleichtern wurde eine "Lan-Steckdose" NET-Control verbaut, die es möglich macht das Gerät über das Netzwerk auszuschalten.
Klappt auch wunderbar - aaaber wenn der Strom wieder angelegt wird, startet das Gerät nicht neu. Neues Hochfahren ist nur durch Powerbutton am Gerät möglich.

Hat jemand Erfahrung mit dem B.Center? Gibts irgend ne Möglichkeit das Gerät übers Netzwerk zu starten? WOL wird anscheinend nicht unterstützt!
Oder eine Einstellung damit das Gerät nach "Stromausfall" wieder hochfährt? Leider ist die komplette Administration nur über das Webinterface möglich...

Würd mich über Hilfe freuen!!!
Mitglied: Hertie
09.02.2009 um 16:08 Uhr
autsch...

ja, ist bisschen blöd gelöst, dass man bei den Teilen net an's BIOS kommt ohne rumzuschrauben. Du müsstest ne GraKa einstecken (ist ja 'n normales Board mit nem AMD-Prozessor AFAIK) und dann ins BIOS gehen. Hier gibt es im normalfall den Punkt "Action After AC loss" (oder sinngemäß). Hier muss man dann die Option "Always turn ON" wählen.

Sollte dieser Vorgehensweg keine Option sein, bin ich leider überfragt...

Auch WOL könntest du vermutlich nur im BIOS aktivieren...
Bitte warten ..
Mitglied: dog
09.02.2009 um 16:16 Uhr
Natürlich gibt es so eine Einstellung im BIOS jedes PCs.
Wie die heißt ist allerdings unterschiedlich.
z.b. "Power Recovery" oder "After Power Failure".
Und dort musst du dann eben "Always on" o.Ä. auswählen.

Wenn ich mir das Handbuch des B.Centers angucke, dann gibt es da die Möglichkeit eine PCI-Grafikkarte einzusetzen (die Produktabbildung ist mit einer gezeigt) und jedes aktuelle BIOS kommt mit USB-Tastaturen klar, so dass du das konfigurieren könntest..

Grüße

Max
Bitte warten ..
Mitglied: scanco
10.02.2009 um 09:50 Uhr
Danke für den Tipp - hab jetzt mal ne Graka eingebaut - soweit so gut... aaaaaaber ich komm nicht ins Bios. Die USB-Tastatur wird zwar unterstützt, aber wenn ich (wie auf dem Startbildschirm angezeigt) F2 drücke - komm ich trotzdem ned ins Bios... Dreckskiste
Bitte warten ..
Mitglied: scanco
11.02.2009 um 08:39 Uhr
Ausprobiert - funktioniert nicht.
Man kommt einfach nicht ins Bios rein - anscheinend gelockt?
Bitte warten ..
Mitglied: Hertie
11.02.2009 um 12:42 Uhr
kommt denn keine Fehlermeldung oder Passwort-Abfrage oder was? wenn nein, würde ich fast behaupten, dass die Tastatur eben nicht erkannt wird... :-S
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Freigabe auf Fileserver - nach Neustart kein Zugriff!

Frage von mike7050 zum Thema Ubuntu ...

Exchange Server
gelöst Exchange 2013 Neuinstallation: kein Zugriff auf Exchange Administrative Center (31)

Frage von bonnerjung zum Thema Exchange Server ...

Entwicklung
Raspberry Pi 3 - Windows 7 oder 10 - kein IoT (6)

Frage von pdiddo zum Thema Entwicklung ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...