Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10.0 Serverdienst startet nicht

Frage Sicherheit Backup

Mitglied: wiking62

wiking62 (Level 1) - Jetzt verbinden

27.11.2008, aktualisiert 02.12.2008, 6982 Aufrufe, 3 Kommentare

Hallo, da ich neu in diesem Forum bin, weiß ich noch nicht genau, was mich hier erwartet.
Ich hoffe auf professionelle Hilfe in allen möglichen Bereichen. So wie es mir möglich ist, werde ich
auch entsprechend meinen "Senf" zu Fragen und Problemen beitragen.

Folgendes Problem stellt sich mir gerade:

Auf einem W2k3 mit SP2 ist Backup Exec 10.0 installiert.
Es sind Sicherungsjobs eingerichtet, welche auch bis vor kurzer Zeit immer planmäßig gelaufen sind.
Plötzlich sind die Backup Exec Dienste gestoppt. Ein Dienste Neustart funktioniert nicht wirklich.
Der Dienst "Backup Exec Job Engine" startet überhaupt nicht und der Dienst "Backup Exec Server"
steht auf "wird gestartet". Folge -> es läuft natürlich kein Backup.
Folgendes wurde zur Problemlösung durchgeführt:
- Reboot des Servers -> erfolglos
- Überprüfung der Anmeldedaten für die Dienste (es wird mit dem Administratoraccount gesichert) -> erfolglos
- Deinstallation von Backup Exec (mit Reg cleaning) und Neuinstallation -> erfolglos

Systeminformationen:
- W2k3 Teminalserver mit SP2 (Installation ist unverändert!)
- Symantec Backup Exec 10.0 Version 10.0.5520 ohne Updates (Neuinstallation)

Hat jemand eine Idee?
Mitglied: Koma1982
02.12.2008 um 10:13 Uhr
sorry...
Bitte warten ..
Mitglied: wiking62
02.12.2008 um 10:28 Uhr
Hilft mir leider auch nicht

Vielleicht hat jemand nur einen Denkanstoß......
Bitte warten ..
Mitglied: Pimpermann
28.06.2010 um 17:06 Uhr
Ergab sich eine Lösung? Habe ein ähnliches Problem...
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
Backup Exec 2015 FP5 und Exchange 2013 CU 15 (2)

Frage von dng-alt zum Thema Backup ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (17)

Frage von Zockervogel zum Thema Router & Routing ...

Basic
Programmierung von Windows Programmen (8)

Frage von Ghost108 zum Thema Basic ...