Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec 10.d - bei 2 Tagen E A Gerätefehler

Frage Sicherheit Backup

Mitglied: kinjin

kinjin (Level 1) - Jetzt verbinden

08.05.2007, aktualisiert 03.07.2008, 7754 Aufrufe, 4 Kommentare

Fehler aber nur Mo + Di, ansonsten OK...

Moin Moin,

wie beschrieben machen wir hier jeden Tag ein Backup.
Nun ist es seid einigen Wochen so,
das die Mo + Di Sicherung immer als Fehlgeschlagen angezeigt wird.
Bei Auftragsabschluß steht nun genau drinnen:
--
Abschlussstatus: Fehlgeschlagen
Endgültiger Fehler: 0xe00084ed - Hardware-Fehler aufgetreten
Endgültige Fehlerkategorie: Sicherungsgerätefehler
--
Da die anderen Tage Problemlos gesichert werden,
denke ich das "nur" ein Prob mit den zwei Speichermediem vorliegt.

Ich werde nun für den nächsten MO + Di neue Tapes vorbereiten und diese Benutzen.

Meine Frage ist nun, ob es noch etwas anderes sein kann?

Muss / Sollte noch etwas geprüft werden?

Danke,

kinjin
Mitglied: Bolle97
08.05.2007 um 14:34 Uhr
Hallo,

benutzt Du für jeden Tag einen seperaten Auftrag oder gibt es einen Auftrag der täglich läuft? Wenn Du mehrere Aufträge benutzt solltest Du Dir mal den Montag- und Dienstagauftrag bezüglich der verwendeten Geräte ansehen bzw. ob sich diese Aufträge von den anderen unterscheiden oder ob dort andere Bänder benutzt werden etc.
Ansonsten, was sagt die Veritas-Knowledge-Base dazu?

Gruß - René
Bitte warten ..
Mitglied: kinjin
08.05.2007 um 22:41 Uhr
Sorry das ich mich jetzt erst melde...

Das ganze ist ein Auftrag, gerade deshalb denke ich das die beiden Tapes kaputt sind.
Bin mal auf nächste Woche gespannt, wenn die neuen Tapes drin liegen.

Die V-k-b beschreibt es nicht wirklich, sondern geht eher in Richtung Tapewechsler...

Gruß,

kinjin
Bitte warten ..
Mitglied: mrdosy
05.03.2008 um 10:57 Uhr
Hi,
ich habe z.Zt. das gleiche Problem, 84ed - Fehler
HP Ultrium 3-Scsi HU 10715NDK, Firmware D21D, im Einsatz seit 07-2007.
Vermute daß meine Bänder ausgelutscht sind? sie werden pro Monat Monat 1x komplett überschrieben.
bin jetzt gerade am testen, obs mit nem nagelneuen Band funktioniert...
Bitte warten ..
Mitglied: mrdosy
03.07.2008 um 12:18 Uhr
habe das problem lösen können, indem ich einfach den auftrag gelöscht und komplett neu erstellt habe.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Backup
gelöst Backup Exec Sicherung auf NAS mit lokalem User (9)

Frage von Fruehling2017 zum Thema Backup ...

Neue Wissensbeiträge
Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(6)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (23)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (18)

Frage von Yaimael zum Thema Windows Server ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (16)

Frage von Spitzbube zum Thema Netzwerke ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...