Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10b Veritas fehler 0xe000821e Wechslerfehler

Frage Sicherheit Backup

Mitglied: 63016

63016 (Level 1)

18.03.2008, aktualisiert 05.11.2008, 8290 Aufrufe, 3 Kommentare

Guten Tag,

habe ein Prolem mit meinem Bandsicherrungsroboter!
Band ist drin und erkennt diesen auch im Einschubfach oder als Medium.

Sobald ich Sichern will meldet er mir diesen fehler:

0xe000821e - Wechslerfehler - Sicherrungsmedienfehler
nicht kompatibles Speichermedium in Wechsler festgestellt.

Es ist kein Löschvorgang möglich, keine Inventarisierung geschweige eine Sicherrung

Noch par Infos: Medium: Fujifilm, Fujitsu Siemens Ultrium LTO 3 400/800GB
Laufwerk: IBM Ultrium, Software: Symantec Backup Exec 10d

Kann mir da einer helfen oder benötigt einer mehr Informationen?
Ist mega wichter, da wir momentan keine Sichherrung fahren können!

Danke schonmal für die hilfe...
Mitglied: hbking
20.03.2008 um 10:07 Uhr
Hallo...

ich habe genau dasselbe Problem...hast du schon eine Lösung gefunden?

Gruß
Hbking
Bitte warten ..
Mitglied: 63016
20.03.2008 um 13:54 Uhr
Guten Tag,

hab schon eine Lösung gefunden
Hab die ganze Software samt Treiber deinstalliert und wieder neuinstalliert.
Die Dienste neu gestartet und die Bänder einzeln Importiert und Inventarisiert.
Jetzt klappt alles wunderbar.

Viele Grüsse
Bitte warten ..
Mitglied: getzaber
05.11.2008 um 18:36 Uhr
Moin zusammen,

hatte zuletzt Performance-Einbußen mit BackupExec 10.0 auf einem Sony LIB-D81mit einem SDX-800V Laufwerk. Mit einer 320er SCSI-Karte ging der Datendurchsatz bei der Sicherung von etwa 400MB/Min. auf knappe 100 MB/Min. zurück.

Konnte nicht wirklich den Grund dafür finden und habe das Ganze mal auf einem anderen Server installiert. Dort wurde das Laufwerk gar nicht erkannt. Also wieder zurück zum "alten" Server, alles wieder komplett neu installiert. Jetzt bekomme ich immer die besagte Fehlermeldung:

"Nicht kompatible Speichermedien im Wechsler festgestellt"

Habe alles Mögliche versucht und bin jetzt mit meinem Latein am Ende.

Die Bänder lassen sich nicht einzeln importieren, geschweige denn inventarisieren.

Hat noch jemand eine gute Idee, bevor ich einen Techniker von Sony kommen lasse?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Backup Exec 2010 VSS Fehler (4)

Frage von Shardas zum Thema Exchange Server ...

Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...