Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10b Veritas fehler 0xe000821e Wechslerfehler

Frage Sicherheit Backup

Mitglied: 63016

63016 (Level 1)

18.03.2008, aktualisiert 05.11.2008, 8491 Aufrufe, 3 Kommentare

Guten Tag,

habe ein Prolem mit meinem Bandsicherrungsroboter!
Band ist drin und erkennt diesen auch im Einschubfach oder als Medium.

Sobald ich Sichern will meldet er mir diesen fehler:

0xe000821e - Wechslerfehler - Sicherrungsmedienfehler
nicht kompatibles Speichermedium in Wechsler festgestellt.

Es ist kein Löschvorgang möglich, keine Inventarisierung geschweige eine Sicherrung

Noch par Infos: Medium: Fujifilm, Fujitsu Siemens Ultrium LTO 3 400/800GB
Laufwerk: IBM Ultrium, Software: Symantec Backup Exec 10d

Kann mir da einer helfen oder benötigt einer mehr Informationen?
Ist mega wichter, da wir momentan keine Sichherrung fahren können!

Danke schonmal für die hilfe...
Mitglied: hbking
20.03.2008 um 10:07 Uhr
Hallo...

ich habe genau dasselbe Problem...hast du schon eine Lösung gefunden?

Gruß
Hbking
Bitte warten ..
Mitglied: 63016
20.03.2008 um 13:54 Uhr
Guten Tag,

hab schon eine Lösung gefunden
Hab die ganze Software samt Treiber deinstalliert und wieder neuinstalliert.
Die Dienste neu gestartet und die Bänder einzeln Importiert und Inventarisiert.
Jetzt klappt alles wunderbar.

Viele Grüsse
Bitte warten ..
Mitglied: getzaber
05.11.2008 um 18:36 Uhr
Moin zusammen,

hatte zuletzt Performance-Einbußen mit BackupExec 10.0 auf einem Sony LIB-D81mit einem SDX-800V Laufwerk. Mit einer 320er SCSI-Karte ging der Datendurchsatz bei der Sicherung von etwa 400MB/Min. auf knappe 100 MB/Min. zurück.

Konnte nicht wirklich den Grund dafür finden und habe das Ganze mal auf einem anderen Server installiert. Dort wurde das Laufwerk gar nicht erkannt. Also wieder zurück zum "alten" Server, alles wieder komplett neu installiert. Jetzt bekomme ich immer die besagte Fehlermeldung:

"Nicht kompatible Speichermedien im Wechsler festgestellt"

Habe alles Mögliche versucht und bin jetzt mit meinem Latein am Ende.

Die Bänder lassen sich nicht einzeln importieren, geschweige denn inventarisieren.

Hat noch jemand eine gute Idee, bevor ich einen Techniker von Sony kommen lasse?
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec Hardware Fehler E00084ED
gelöst Frage von MeierjoBackup4 Kommentare

Guten morgen zusammen Beschäftige mich schon seit längerer Zeit mit diesem Fehler: HP Proliant ML350 G6 HP Dat160, Firmware ...

Exchange Server
Backup Exec 2010 VSS Fehler
gelöst Frage von ShardasExchange Server4 Kommentare

Liebe Community, seit kurzem "spinnt" unser Backupsystem. Der Auftrag bricht mit der Fehlernummer E000FED1 beim versuch den Exchange zu ...

Backup
Installation von Symantec Backup Exec 15 schlägt fehl
Frage von dtbsysBackup3 Kommentare

Hallo zusammen, bei der Installation von Backup Exec 15 habe ich ein Problem. Die Installation soll auf einem Admin ...

Backup
Backup Exec 2010 - 2012 - 2013 Fehler
Frage von DanielZ87Backup3 Kommentare

Hallo Administratoren, ich kämpfe aktuell mit einem Backup Exec Problem bzgl. Rechte ich bekomme immer die Fehlermeldung Verzeichnis XXXXwurde ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 10 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 12 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...