Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10d BEDB übertragen

Frage Sicherheit Backup

Mitglied: Detlef10006

Detlef10006 (Level 1) - Jetzt verbinden

10.11.2010 um 09:31 Uhr, 4752 Aufrufe, 2 Kommentare

Backup Exec Server startet nicht nach Rücksicherung der auf neuem Server

Wir haben einen neuen Server versuchen die vorhandene BEDB (BE 10D auf W2kServer) auf den neuen Server (BE 10d, W2k3 Server) zu übertragen. Mit dem Tool Beutility.Exe wird die Sicherung auf dem Quell Server erzeugt, auf den Zielserver übertragen und dann mit Beutility.EXE wiederhergestellt. Nun wird auf dem neuen Server der BackupExec Serverdienst nicht mehr gestartet. Ausführen vom "Datenbank reparieren" und "Datenbankindexe neu erstellen" bringt keine Abhilfe.
Im Event-Log :
Quelle: BackupExec,
ID:57802,
Beschrebung: Der Backup Exec-Serverdienst ist nicht gestartet worden. Bei Objekt -1 trat ein interner Fehler (1627652097) auf.

Geht so was überhaupt? Machen wir was falsch? Wenn ja was?

SG Detlef
Mitglied: goscho
10.11.2010 um 10:44 Uhr
Morgen Detlef,
ich habe das noch nie gemacht, die Datenbank auf einen anderen Medienserver verschoben und dazu BE-Utility genutzt.
Ist es zu aufwändig, die Sicherungspläne neu anzulegen?

Ansonsten schau doch bitte mal hier rein:
http://www.symantec.com/business/support/index?page=content&id=TECH ...
http://www.symantec.com/business/support/index?page=content&id=TECH ...
Bitte warten ..
Mitglied: Detlef10006
10.11.2010 um 11:29 Uhr
Danke für die Mail. Ja, es sind recht viele Aufträge... Daher versuchen wir's ja auf diesem Weg.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
Backup Exec 2015 FP5 und Exchange 2013 CU 15 (2)

Frage von dng-alt zum Thema Backup ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...