Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10d erkennt Medium nicht

Frage Sicherheit Backup

Mitglied: vuko22222

vuko22222 (Level 1) - Jetzt verbinden

26.02.2008, aktualisiert 27.02.2008, 8695 Aufrufe, 5 Kommentare

Hallo,

habe folgendes Problem, wir haben zur Datensicherung die Symantec Backup Exec 10d Software installiert und nutzen einen Quantum Wechsler. Nun lege ich ein ganz neues Band in den Wechsler und die Software sagt "unbekanntes Medium".
Leider kenne ich mich mit der Software nicht so gut aus. Kann mir jemand helfen?
Die Medien sind die richtigen !

Vielen Dank.
Mitglied: Honksen
26.02.2008 um 11:09 Uhr
Moins,

tauch das Band denn bei "Alle Medien" auf oder wird es gar nicht angezeigt???
Wenn ja denn benenne es doch um und verschiebe es in einen Mediensatz deiner Wahl (fals vorhanden).

Honk
Bitte warten ..
Mitglied: vuko22222
26.02.2008 um 11:46 Uhr
Hi,

es wird gar nicht angezeigt, es steht bei Schacht 1 in Medienkennung unbenanntes Medium. Alle anderen Felder sind leer.

Gruss
Bitte warten ..
Mitglied: Honksen
26.02.2008 um 14:20 Uhr
Ja,

kannst du es unbenennen oder in ein Mediensatz verschieben??

Honk
Bitte warten ..
Mitglied: vuko22222
27.02.2008 um 08:57 Uhr
Ich kann gar nichts mit dem Medium machen, wenn ich unter Eigenschaften etwas eintrage dann speichert er das nicht !
Bitte warten ..
Mitglied: thomasjay
03.09.2010 um 08:23 Uhr
Guten Morgen zusammen,

ich habe das gleiche Problem!

Backup Exec 10d /Quantum DLTtape VS 1 / Quatum DLT-V4 Bandlaufwerk

Die Medien werden nicht erkannt (Meldung: Medium unbekannt)

Muss man die neuen Bänder formatieren?

Gruß

Thomas
Bitte warten ..
Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...