Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10d Problem mit Remote Agents

Frage Sicherheit Backup

Mitglied: flabs

flabs (Level 1) - Jetzt verbinden

13.05.2007, aktualisiert 17.05.2007, 5994 Aufrufe, 1 Kommentar

Hallo,

ich hab mal ne Frage zu Backup Exec 10d.


Ich habe Backup Exec 10d neu installiert, die TapeLibary und die Medien wurden auch erkannt.
Merkwürdiges Veralten beim Server start, nach dem booten werden die BE Dienste die unteren einem Domänenkonto laufen nicht automatisch gestartet, obwohl automatisch als Starttype gewählt wurde. Manuelles starten der Dienste problemlos moglich.

Wenn ich einen Remote Agent installieren möchte rechtsklick auf "Windows Remote Agents" -> " Remoten Computer hinzufügen"
wird mir zwar der NetBios Name der Domäne angezeigt, jedoch steht unterhalb der Domäne "keine Server in Dominauswahl gefunden"

Manuelles Installieren der Agenten funktioniert, Server remote restart klappt dann auch.

gehe ich zum Reiter Sicherung und wähle Remote Server aus, wird mir wieder nur der NetBios Name der Domäne angezeigt, aber keine Servernamen, kann mir jemand Sagen woran das liegt?

Daran ,dass ich die Agenten unter nem anderen konto installiert habe, als BE gestartet ist?
Daran, dass der Computerbrowserdienst in der Domäne ausgeschaltet wurde
Daran, dass das BE auf dem FSMO und GC haltendem DC installiert wurde.

die installation des SP3 für BE bricht während der Installation ab.

Ich weiß nicht woran das liegen könnte

Danke und Gruß
Florian
Mitglied: TheDonMiguel
17.05.2007 um 21:04 Uhr
Hallo Florian

Bei der Installation hast du ja die Möglichkeit einen Account erstellen zu lassen. Dies hat den Vorteil, dass sämtlich benötigte Berechtigungen erteilt werden... Anyway - was für ein User verwendest du für BEWS? Hat dieser die entsprechenden Berechtigungen? --> Können im EXC Tutorial nachgelesen werden.

Zu deinen Fragen:
1) Kein Problem
2) Testen ;)
3) Kein Problem

Was steht im Install-Log von BEWS bez. dem Patch?

Gruss
TDM
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...