Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10d und Tandberg SLR60 schmeißt Tape wieder raus

Frage Sicherheit Backup

Mitglied: bvsn

bvsn (Level 1) - Jetzt verbinden

08.08.2007, aktualisiert 21.08.2007, 4805 Aufrufe, 4 Kommentare

Hallo zusammen!

Seit über einem Jahr läuft Backup Exec 10d auf einem Windows Small Business Server 2003 in Kombination mit einem Tandberg SLR60 tadellos. Seit gut zwei Wochen allerdings kriege ich keine Sicherung mehr auf Band zustande. Die Bänder werden nach dem Einlegen mal erkannt und mal nicht. Sollte das Band erkannt worden sein, wird die Sicherung trotzdem nicht durchgeführt, der Status lautet dann immer "Medium einlegen", da er das Band in schöner Regelmäßigkeit rausschmeißt.

Der SBS wurde vor kurzem auf Service Pack 2 geupdated, ich kann nicht mit absoluter Sicherheit sagen, ob die Probleme genau ab diesem Zeitpunkt aufgetreten sind. Hat irgendjemand ähnliche Erfahrung nach einem Service Pack 2 Update gemacht? Ich habe auch schon das Service Pack 3 für Backup Exec installiert in der Hoffnung, dass es dann besser läuft - leider Fehlanzeige.

Könnten vielleicht auch die Bänder oder das Laufwerk selber einen weg haben oder ist die Kombination SBS Service Pack 2 und BE Service Pack 3 der Schuldige?

Viele Grüße

Kim
Mitglied: Ickmus
09.08.2007 um 09:00 Uhr
Hallo,

versuch mal das Testtool von Tandberg:
http://www.tandbergdata.com/artikeldatenbank_v1.1/download/utility/TDki ...
Und achte bitte drauf dass die Dienste von Backup Exec während der Tests deaktiviert sind.

K.
Bitte warten ..
Mitglied: bvsn
20.08.2007 um 08:10 Uhr
Hi,

danke für den Tipp. Leider hat das Tool nichts nennenswertes an Fehlern feststellen können.

Viele Grüße

Kim
Bitte warten ..
Mitglied: Ickmus
20.08.2007 um 21:01 Uhr
Hi,

danke für den Tipp. Leider hat das Tool
nichts nennenswertes an Fehlern feststellen
können.
Aber du konntest im Bereich "Device Operation" Daten auf ein Band schreiben, bzw. die Drive Diagnostic lief ohne Fehler?
Wenn ja, dann hat das Laufwerk selber die Medien erkannt, und Daten darauf geschrieben.
Wenn das Diagnosetool das kann, sollte Backup Exec dies auch können. Zumindest theoretisch.

K.
Bitte warten ..
Mitglied: bvsn
21.08.2007 um 09:31 Uhr
Jep, den Test besteht er!

Viele Grüße

Kim
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...