Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10d und Tandberg SLR60 schmeißt Tape wieder raus

Frage Sicherheit Backup

Mitglied: bvsn

bvsn (Level 1) - Jetzt verbinden

08.08.2007, aktualisiert 21.08.2007, 4825 Aufrufe, 4 Kommentare

Hallo zusammen!

Seit über einem Jahr läuft Backup Exec 10d auf einem Windows Small Business Server 2003 in Kombination mit einem Tandberg SLR60 tadellos. Seit gut zwei Wochen allerdings kriege ich keine Sicherung mehr auf Band zustande. Die Bänder werden nach dem Einlegen mal erkannt und mal nicht. Sollte das Band erkannt worden sein, wird die Sicherung trotzdem nicht durchgeführt, der Status lautet dann immer "Medium einlegen", da er das Band in schöner Regelmäßigkeit rausschmeißt.

Der SBS wurde vor kurzem auf Service Pack 2 geupdated, ich kann nicht mit absoluter Sicherheit sagen, ob die Probleme genau ab diesem Zeitpunkt aufgetreten sind. Hat irgendjemand ähnliche Erfahrung nach einem Service Pack 2 Update gemacht? Ich habe auch schon das Service Pack 3 für Backup Exec installiert in der Hoffnung, dass es dann besser läuft - leider Fehlanzeige.

Könnten vielleicht auch die Bänder oder das Laufwerk selber einen weg haben oder ist die Kombination SBS Service Pack 2 und BE Service Pack 3 der Schuldige?

Viele Grüße

Kim
Mitglied: Ickmus
09.08.2007 um 09:00 Uhr
Hallo,

versuch mal das Testtool von Tandberg:
http://www.tandbergdata.com/artikeldatenbank_v1.1/download/utility/TDki ...
Und achte bitte drauf dass die Dienste von Backup Exec während der Tests deaktiviert sind.

K.
Bitte warten ..
Mitglied: bvsn
20.08.2007 um 08:10 Uhr
Hi,

danke für den Tipp. Leider hat das Tool nichts nennenswertes an Fehlern feststellen können.

Viele Grüße

Kim
Bitte warten ..
Mitglied: Ickmus
20.08.2007 um 21:01 Uhr
Hi,

danke für den Tipp. Leider hat das Tool
nichts nennenswertes an Fehlern feststellen
können.
Aber du konntest im Bereich "Device Operation" Daten auf ein Band schreiben, bzw. die Drive Diagnostic lief ohne Fehler?
Wenn ja, dann hat das Laufwerk selber die Medien erkannt, und Daten darauf geschrieben.
Wenn das Diagnosetool das kann, sollte Backup Exec dies auch können. Zumindest theoretisch.

K.
Bitte warten ..
Mitglied: bvsn
21.08.2007 um 09:31 Uhr
Jep, den Test besteht er!

Viele Grüße

Kim
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
WSUS: Ein Eintrag schmeisst den anderen raus
gelöst Frage von ChrisDynamiteWindows Netzwerk3 Kommentare

Guten Tag, ich verwende hier in Netzwerk die clientseitige Zuordnung der Wsus-Einstellungen. Das heißt die Clients melden dem Wsus ...

Backup
Backup Exec Tape
gelöst Frage von Junkyeight181Backup8 Kommentare

Hallo Wer kennt sich mit Backup Exec aus und kann mir weiterhelfen? :) Wenn ich bei Backup Exec 2010 ...

Peripheriegeräte
Backup Exec und Tandberg - Sicherung ok, Bänder leer
gelöst Frage von karin1511Peripheriegeräte8 Kommentare

Hallo, vielleicht hat jemand eine Idee oder hatte das Problem schon mal. Ich sichere mehrere Windows 2008 R2-Server mit ...

Webbrowser
Zertifikat abgelaufen, Chrome schmeißt einen nun immer raus
gelöst Frage von xtra-longWebbrowser7 Kommentare

Hallo. Zuerst möchte ich sagen, dass ich im Thema keine Ahnung habe ^^ Folgende Seite konnte immer mit Chrome ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 14 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 17 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...