Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec 10d Windows 2003/ Hosts und Domains verschwinden bei Auswahl

Frage Sicherheit Backup

Mitglied: welf

welf (Level 1) - Jetzt verbinden

07.01.2006, aktualisiert 08.01.2006, 5498 Aufrufe, 8 Kommentare

Bei der Auswahl von Quellen in Backup Exec 10d werden meistens nicht alle verfügbaren Hosts und Domains angezeigt. Nach dem Aufrufversuch in Backup Exec verschwinden die Rechner auch aus der Windows Netzwerkumgebung.

Über direkte Pfadangaben sind aber Freigaben auf den entsprechenden Servern verfügbar. Nach ca. 5-10 Minuten ist der Spug vorbei und man kann auch über Backup Exec auf die Rechner zugreifen.

Über einen Lösungsansatz währe ich sehr dankbar!
Mitglied: wiri
07.01.2006 um 19:01 Uhr
hi
Thema Browserliste in BE. Ursache ist Netbios und damit Wins, bitte kontrolliere ob Wins gut läuft und ob auch DNS gut läuft.
cu
willi
Bitte warten ..
Mitglied: 14078
07.01.2006 um 20:42 Uhr
hi
Thema Browserliste in BE. Ursache ist
Netbios und damit Wins, bitte kontrolliere
ob Wins gut läuft und ob auch DNS gut
läuft.
cu
willi

@ willi

Nur fuer mich:

Wenn man auf den gewaehlten Servern den Agent installiert hat, kann dieser fehler dann auch auftreten ?
Bitte warten ..
Mitglied: wiri
07.01.2006 um 20:51 Uhr
ja
Bitte warten ..
Mitglied: 14078
08.01.2006 um 11:14 Uhr
Wie muss ich mir das vorstellen, ich gehe in das auftragssetup, waehle einen server auf dem der agent laeuft, sehe dann die ordner, welche dann verschwinden ? oder tritt das nur auf wenn ich nur shares backupen will ? ( was wir nie machen, sondern immer direkt die daten ohne umweg ueber shares )
Bitte warten ..
Mitglied: wiri
08.01.2006 um 11:21 Uhr
hi
fast, das Phänomen tritt auf wenn man in Veritas die Domäne aufklappt und dann wartet bis die Server durch die Browserliste auftauchen und dieses dann fehlschlägt.
Hatte das auch paarmal , und habe dann mit Veritas Hotline die Info bekommen, das BE
ausschließlich über WINS arbeitet um die Server aufzufinden. Das war bei uns der Fall, WINS
hatte paar Replikationsfehler geworfen, auf dem Backupserver die Winseinträge auf die richtigen
Server gesettzt und es lief.

Ev. kann es sein das nicht alle Veritas Dienste laufen auf dem Backupserver.

greetings
willi
Bitte warten ..
Mitglied: welf
08.01.2006 um 12:07 Uhr
Wie kann ich Wins überprüfen? Wir haben einen WINS Server, den ich über den Serverkonfigurationsassitenten eingerichtet habe. In den Netzwerkverbindungen habe ich unter WINS auf die IP Adresse des Servers verwiesen. IPCONFIG /All spuckt auch als WINS die IP Adresse aus.

Ein Replicationsserver ist nicht angelegt.
Bitte warten ..
Mitglied: 14078
08.01.2006 um 15:40 Uhr
Hatte das auch paarmal , und habe dann mit
Veritas Hotline die Info bekommen, das BE
ausschließlich über WINS arbeitet

BE nutzt definitiv kein DNS ? wins only ?
Bitte warten ..
Mitglied: wiri
08.01.2006 um 16:38 Uhr
ja , es wird netbios benutzt, hat mich auch gewundert
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Verstädnissfrage Veeam On-Host und Off-Host Backup (6)

Frage von Philipp711 zum Thema Backup ...

Netzwerke
Network Diagramm als Domain Hoster (2)

Frage von Business zum Thema Netzwerke ...

Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...