Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup exec 11 autoloader FSC VXA

Frage Sicherheit Backup

Mitglied: Andi78

Andi78 (Level 1) - Jetzt verbinden

15.03.2008, aktualisiert 17.03.2008, 3713 Aufrufe, 1 Kommentar

Hallo

Habe mir 7 Partitionen angelegt mit jeweils 7 Jobs.

1-5 Tagessicherung Mo-Fr

6 ist Wochensicherung
7 Monatsicherung Systemelaufwerke auf 3 Servern

die Jobs 1-5 laufen sauber.

Nur die Jobs 6 und 7 nicht.

Die Bänder werden in Schacht 6 und 7 gewechselt Wochenweise bzw Monatsweise.

Die ursache ist das er beim Jobstart kein Medium findet obwohl im Schacht eins angezeigt wird.

Erst wenn ich vorher das den Schacht inventarisiere und dann den job starte gehts sonst kommt immer ein Hinweis das kein medium zur verfügung steht ist auch so in der Medienkonfiguration ist es nicht zu finden erst nach der inventarisierung.

Was kann man da machen???

Einen andere Frage warum muß ich die Backup exec Dienste stoppen um am autoloader das Band zu exportieren und importieren???

Wenn alle Dienste laufen kommt am display des loaders beim exportieren der hinweis das der host dieses blockiert.
Kann man es anders machen im backup exec finde ich nichts.

Danke
Mitglied: Ickmus
17.03.2008 um 11:26 Uhr
Hallo,

Die ursache ist das er beim Jobstart kein
Medium findet obwohl im Schacht eins
angezeigt wird.
wenn die Backupsoftware nicht weiss dass ein Band in dem Slot ist....


Erst wenn ich vorher das den Schacht
inventarisiere und dann den job starte gehts
sonst kommt immer ein Hinweis das kein medium
zur verfügung steht ist auch so in der
Medienkonfiguration ist es nicht zu finden
erst nach der inventarisierung.
Genau. Vor dem Job inventarisieren. Ggf. kann man das automatisieren.

Einen andere Frage warum muß ich die
Backup exec Dienste stoppen um am autoloader
das Band zu exportieren und importieren???

Wenn alle Dienste laufen kommt am display
des loaders beim exportieren der hinweis das
der host dieses blockiert.
Kann man es anders machen im backup exec
finde ich nichts.
In der Geräteverwaltung von Backup Exec, mit der rechte Maustaste auf den Wechsler klicken, "Sperre aufheben" auswählen.

K.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...