Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 11d Ressourcen Problem

Frage Microsoft

Mitglied: Thunzone

Thunzone (Level 1) - Jetzt verbinden

31.07.2009, aktualisiert 14:04 Uhr, 4979 Aufrufe, 4 Kommentare

Ressourcen auswahl nicht möglich

Hallo liebe community,

folgende Situation:

Windows 2003 SBS Server + SP2
Symantec BackupExex 11d + SP4

Installation ohne Problem durchgeführt und Server neu gestartet.
Nach dem neu start gemäss Assistent AnmeldeKonto eingerichtet (Domänen Administrator)

Nun wen ich auf die Ressourcen auswahl geh ist dort genau NICHTS ersichtlich.
Weder das C Laufwerk noch der Systemstate oder die Exchange Postfächer.
Es steht nun Verbindung kann nicht hergestellt werden

Dienste werden als Domänen Admin ausgeführt und sind alle gestartet.
MySql Datenbank ist ebenfalls gestartet und erlaubt Windows Auth.
BackupExec Anmeldedaten sind hinterlegt.

Was könnte das Problem sein?

6de235fd96e8ea4e0746d144d27d2137-ress - Klicke auf das Bild, um es zu vergrößern
7743b2a4fc40d82cfb8c5d565ec391e7-tasks - Klicke auf das Bild, um es zu vergrößern
Mitglied: IT-Crowd
31.07.2009 um 16:48 Uhr
Ist es eine 1. Installation oder ein Update?

Gruß
Markus
Bitte warten ..
Mitglied: Thunzone
01.08.2009 um 15:21 Uhr
Es hat vorher Monatelang funktioniert, ohne Probleme.
Aber jetzt ist es ne 2t installation
Bitte warten ..
Mitglied: Thunzone
03.08.2009 um 16:13 Uhr
Hmm der Fehler besteht immernoh, ich habe noch einen 2ten administrator hinzugefügt und die Anmeldedaten von diesem User benutzt. Leider ohne erfolg
Bitte warten ..
Mitglied: Dirmhirn
03.08.2009 um 23:14 Uhr
HI

ich kenn das Problem nicht, hier ein paar Ideen:

habt ihr villeicht die IP-adrssen im Lan geändert.
Schau dir einmal die Netzwerk einstellungen an. Standard-Werte: Extras > Optionen > Netzwerk und Sicherheit - bzw. bei den jeweiligen aufträgen.

Habe ich mal gemacht und dann liefen die aufträge nicht mehr (weiß jetzt aber nicht ob er die Ressourcen noch angezeigt hat.)

Hast du die BE Meldungen überprüft? Ev mal Extras > BE Diagnoseprogramm starten. (wird eine lange datei und ich kann sie dir nicht erklären, aber vll zeigt er ja einen Fehler.)

Windows Eventlog geprüft?

Wie lautet denn die ganze Fehlermeldung im rechten Fenster?

Siehst du was bei Ressourcenanmeldedaten?

hast den remote agent schon mal neu installiert?

hast du vll ein falsches standard anmelde konto gewählt, welches gar keinen zugriff auf die ressourcen hat?

sg Dirm
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (14)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...