Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 12.5 Dienst startet nicht

Frage Netzwerke

Mitglied: arti

arti (Level 1) - Jetzt verbinden

09.03.2010 um 12:20 Uhr, 11050 Aufrufe, 1 Kommentar

Backup Exec Dienst Device & Media Service startet nicht mehr

Hallo,

ich habe eine Windows 2003 Standard Server mit den aktuellen Updates installiert.
Auf dem Server war Backup Exec Version 11d installiert und lief tadellos. Vor kurzem wurde eine zusätzliche Software auf dem Server installiert, und der Techniker hat eine weitere SQL MDE 2005 Instanz installiert. Nach einem Serverneustart konnte der Dienst "Backup Exec Device & Media Service" nicht mehr gestartet werden, im Ereignisprotokoll steht: ... wurde mit folgendem Dienstspezifischen Fehler beendet: 536928979 [0x2000E2D3]
Zwischenzeiltlich wurde sowohl die SQL-Komponente als auch die BACKUP-Software mehrmals deinstalliert und neu aufgesetzt, ohne Erfolg. Ich habe auch versucht Backup Exec 12.5 zu installieren, mit dem selben Ergebnis.

Nun weiß ich mir nicht mehr zu helfen und benötige dringend Hilfe.

Auf Eure Antwort freut sich

Arti
Mitglied: Heros83
09.03.2010 um 12:26 Uhr
Hallo,

vieleicht hilft dir dieser Link weiter:

http://209.85.129.132/search?q=cache:It07l2zTGW0J:seer.entsupport.syman ...[0x2000E2D3]&cd=1&hl=de&ct=clnk&gl=de

Mit freundlichen Grüßen
heros83
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...