Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 12.5 Dienst startet nicht

Frage Netzwerke

Mitglied: arti

arti (Level 1) - Jetzt verbinden

09.03.2010 um 12:20 Uhr, 11213 Aufrufe, 1 Kommentar

Backup Exec Dienst Device & Media Service startet nicht mehr

Hallo,

ich habe eine Windows 2003 Standard Server mit den aktuellen Updates installiert.
Auf dem Server war Backup Exec Version 11d installiert und lief tadellos. Vor kurzem wurde eine zusätzliche Software auf dem Server installiert, und der Techniker hat eine weitere SQL MDE 2005 Instanz installiert. Nach einem Serverneustart konnte der Dienst "Backup Exec Device & Media Service" nicht mehr gestartet werden, im Ereignisprotokoll steht: ... wurde mit folgendem Dienstspezifischen Fehler beendet: 536928979 [0x2000E2D3]
Zwischenzeiltlich wurde sowohl die SQL-Komponente als auch die BACKUP-Software mehrmals deinstalliert und neu aufgesetzt, ohne Erfolg. Ich habe auch versucht Backup Exec 12.5 zu installieren, mit dem selben Ergebnis.

Nun weiß ich mir nicht mehr zu helfen und benötige dringend Hilfe.

Auf Eure Antwort freut sich

Arti
Mitglied: Heros83
09.03.2010 um 12:26 Uhr
Hallo,

vieleicht hilft dir dieser Link weiter:

http://209.85.129.132/search?q=cache:It07l2zTGW0J:seer.entsupport.syman ...[0x2000E2D3]&cd=1&hl=de&ct=clnk&gl=de

mfg
heros83
Bitte warten ..
Ähnliche Inhalte
Windows Server
Backup Exec 12.5 auf SQL Server Express 2012 (2)

Frage von hubi82 zum Thema Windows Server ...

Backup
gelöst Backup Exec Sicherung auf NAS mit lokalem User (9)

Frage von Fruehling2017 zum Thema Backup ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...