Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec 12.5 lokaler Dienst stoppt wärend der Sicherung

Frage Sicherheit Backup

Mitglied: Legat1808

Legat1808 (Level 1) - Jetzt verbinden

26.04.2010 um 10:03 Uhr, 7443 Aufrufe, 5 Kommentare

Der Backupdienst stirbt bei Sicherung

Guten Morgen!!!

Ich habe seit einiger Zeit das Problem, das während der Sicherung sich der lokale Backup Exec 12.5 Dienst verabschiedet.

Ich habe bereits die Diensteinstellungen überprüft, so auch die Anmeldeinformationen. Auch in den Syslogs ist nichts auffäliges zu beobachen, nur das eben der Dienst nicht läuft.

BE zeigt mir dann diese Fehlemeldung:

Sichern- SERVER02V-79-57344-3844 - Der Medienserver konnte keine Verbindung zum Remote-Agent auf dem Computer SERVER herstellen.

Der Medienserver wird versuchen, den Vorgang mithilfe des lokalen Agent abzuschließen.

Remote Agent nicht auf SERVER festgestellt.

V-79-57344-3844 - Der Medienserver konnte keine Verbindung zum Remote-Agent auf dem Computer SERVER herstellen.

Der Medienserver wird versuchen, den Vorgang mithilfe des lokalen Agent abzuschließen.

Remote Agent nicht auf \\SERVER festgestellt.

Eigenartigerweise läuft das ganze nach einem Serverneustart wieder für einige Tage umd dann mit dem Spiel von vorn zu beginnen.

Hat jemand von euch einen Tipp?? Sollten noch Mehr infos zu diesem Thema benötigt werden, so werde ich diese gern bereitstellen.

MFG
Mitglied: blue0711
26.04.2010 um 10:10 Uhr
Was sagt das Ereignisprotokoll über das Beenden des Dienstes?
Zumindest EINE Rückeldung, dass er beendet wurde, müsste da doch drinnen sein.

Gibt die Fehlermeldung in Backup-Exec einen brauchbaren Supportlink aus?
(Da steht normalerweise ein KB-Dokument von Symantec verlinkt)

Funktioniert ein Dienstneustart aller Backup-Dienste über die Backup-Exec-Dienstadministration?

Gruß
Kai
Bitte warten ..
Mitglied: sputnik
26.04.2010 um 10:11 Uhr
Führ mal Live-Update aus.
Bitte warten ..
Mitglied: Legat1808
26.04.2010 um 10:35 Uhr
Ich schau nochmal ob ich etwas finde.... Danke vorerst.
Bitte warten ..
Mitglied: Legat1808
07.05.2010 um 10:05 Uhr
Hallo,

ich habe mir die KB von BE durchgelesen, die meinten dort, das es am DotnetFX3.5 liegt. Ich also genau nach dem HowTo vorgegangen und sicherheitshalber die Maschine neugestartet.

NIX. Gleicher Fehler

Liveupdate ist Aktiv und wird von mir überwacht. - Wäre schlimm wenn ich nicht von allein drauf käme

Im Windows Eventlog steht nun folgendes:

Fehlerhafte Anwendung beremote.exe, Version 12.5.2213.169, Zeitstempel 0x4b85e91d, fehlerhaftes Modul bedsxese.dll, Version 12.5.2213.169, Zeitstempel 0x4b85e8e2, Ausnahmecode 0xc0000005, Fehleroffset 0x0000000000009833, Prozess-ID 0x754, Anwendungsstartzeit 01caecea9375cac8.

Das ganze wird als Aplikationerror mit der EventID 1000 angezeigt....


Eine Reparatur Installation von BE hat auch nichts gebracht.

Hat jemand von euch noch eine Idee ??

Besten Dank!
Bitte warten ..
Mitglied: Denyo25
31.05.2010 um 11:10 Uhr
Also mir hat es bisher immer geholfen, den Agenten von der zu sichernden Maschine zu entfernen und nach einem Neustart neu zu installieren.

Oder redest du gar nicht von dem Client, sondern ist dies ein allgemeiner Fehler von dem Datensicherungsserver?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(4)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...